AKUVOX AK-X933W Monitor Android 9.0 para Videoportero - Pantalla IPS de 7" - Audio bidireccional Crystal Clear | Easy UI - T
AK-X933W
DESCUENTOS Y PRECIO MÍNIMO GARANTIZADO: PREGÚNTANOS EN EL CHAT
EN STOCK - 24-48h hábiles Península y Baleares. Voluminosos, palets y resto Europa, ver plazo en condiciones generales.
319,00 €
(impuestos incluidos)
Por qué comprar AKUVOX AK-X933W en Darkcoon
Precio mejor garantizado, distribuidor oficial de primeras marcas, soporte técnico especializado, envío rápido a toda Europa, garantía oficial de 3 años y protección de Trusted Shops.
Monitor Android 9.0 para Videoportero - Pantalla IPS de 7" - Audio bidireccional Crystal Clear | Easy UI - TCP/IP, PoE, WiFi, Bluetooth, SIP estándar - Mantenimiento Cloud | APPs de terceros - Conexión de monitor y placas a través de Cloud
Ver condiciones de entrega
Derecho de desistimiento
Dispones de 14 días naturales para desistir de tu compra, sin necesidad de justificación. Más información
Monitor Android 9.0 para Videoportero - Pantalla IPS de 7" - Audio bidireccional Crystal Clear | Easy UI - TCP/IP, PoE, WiFi, Bluetooth, SIP estándar - Mantenimiento Cloud | APPs de terceros - Conexión de monitor y placas a través de Cloud
- Akuvox
- Pantalla IPS Android 9.0 para videoportero de 7" con diseño Luxury Italian
- Interfaz de usuario Easy UI
- Micrófono y doble altavoz integrados
- Audio bidireccional con tecnología Crystal Clear con control de ganancia automático
- Detección de voz automática
- 1 entrada de timbre y 8 de alarma
- 2 Salidas de relé
- Grabación y captura de imágenes
- Extensión múltiple de pantallas
- TCP/IP, WiFi, RS485 y Bluetooth
- 1 puerto PoE IEEE802.3af
- SIP estándar de fácil integración
- Montaje en superficie
- Completa configuración a través de navegador Web
- Notificaciones push y llamadas entre dispositivos a través de App SmartPlus
- 4 usuarios gratuitos incluidos por cada vivienda
- Directorio de llamadas y usuarios
- Actualizaciones de firmware a través de nube con control del instalador
- Visualización de cámaras por RTSP
- Conexión entre placas y monitores a través de nube en diferentes redes
- Instalación de aplicaciones de terceros con Google Services instalables
- Acceso remoto de configuración para instalación
ESPECIFICACIONES:
| Marca | Akuvox |
| Modelo | X933W |
| Sistema operativo | Android 9.0 |
| Hardware | RAM: 2GB | ROM: 8GB |
| LCD | 7" IPS 1024x600 |
| Modo de operación | Panel táctil Capacitivo |
| Entradas | 8 Entradas de alarma configurables y 1 de timbre |
| Salidas | 2 de relé |
| Audio | Audio bidireccional con micrófono y altavoz con reducción de ruido y tecnología Crystal Clear Audio |
| Formato de Audio | SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711, G.729, G.722 DTMF (RFC2833), SIP Info |
| Acceso remoto | Aplicación teléfono móvil SmartPlus o configuración a través de navegador WEB Acceso remoto por Cloud: sí dispone |
| Modo de funcionamiento | Red local y/o a través de nube en diferentes redes |
| Actualizaciones de firmware | En remoto con nube mediante cuenta de instalador o a través de navegador web en local |
| Interfaz de red | Ethernet 10/100 BaseT / RS485 / RTSP / WiFi 802.11b/g/n |
| Alimentación | DC 12 V / 600 mA / standard PoE (IEEE802.3af) |
| Temp. funcionamiento | -10º C ~ +45º C |
| Dimensiones | 205 (An) x 148 (Al) x 27.5 (Fo) mm |
| Peso | 600 g |
CONTENIDO:
- Monitor interior de videoportero
- Elementos de instalación
- Instrucciones de uso
- categoria
- Monitores
- marca
- AKUVOX
- stock
- nostock
- comunicacion
- PoE y WiFi
- alimentacion
- PoE Standard y DC12V
- sistema-operativo
- Android 9.0
- monitor
- LCD IPS 7"
- tecnologia
- IP
6933964802059