¿Eres instalador o tienda especializada? !Hazte PRO y compra a precio mayorista!

  • Promoción
  • Nuevo
TP-LINK 1416795 SG2210MP_V2 TP-LINK JETSTREA 10-PORT GIGABIT SMART SWITCH WITH 8-PORT POE+ TL-SG2210MP
TP-LINK 1416795 SG2210MP_V2 TP-LINK JETSTREA 10-PORT GIGABIT SMART SWITCH WITH 8-PORT POE+ TL-SG2210MP

TP-LINK 1416795 SG2210MP_V2 TP-LINK JETSTREA 10-PORT GIGABIT SMART SWITCH WITH 8-PORT POE+ TL-SG2210MP

1416795
SG2210MP_V2

DESCUENTOS Y PRECIO MÍNIMO GARANTIZADO: PREGÚNTANOS EN EL CHAT

EN STOCK - 24-48h hábiles Península y Baleares. Voluminosos, palets y resto Europa, ver plazo en condiciones generales.
-23% 289,18 €
222,67 €
(impuestos incluidos)
Tiempo restante

Por qué comprar TP-LINK 1416795 en Darkcoon

Precio mejor garantizado, distribuidor oficial de primeras marcas, soporte técnico especializado, envío rápido a toda Europa, garantía oficial de 3 años y protección de Trusted Shops.

TP-Link Omada TL-SG2210MP. Tipo de interruptor: Gestionado, Capa del interruptor: L2/L2+. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8. Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 20 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Energía sobre Ethernet (PoE). Montaje en rack, Factor de forma: 1U

Ver condiciones de entrega

¿Eres Instalador o Tienda Especializada?
¡Hazte PRO AQUÍ! para ver tus precios especiales.

Derecho de desistimiento Dispones de 14 días naturales para desistir de tu compra, sin necesidad de justificación. Más información
 

TP-Link Omada TL-SG2210MP. Tipo de interruptor: Gestionado, Capa del interruptor: L2/L2+. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8. Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 20 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Energía sobre Ethernet (PoE). Montaje en rack, Factor de forma: 1U

- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8
- Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
- Cantidad de ranuras del módulo SFP: 2
- Gigabit Ethernet (cobre), cantidad de puertos: 8
- Número de módulos SFP instalados: 0
- Número de módulos SFP+ instalados: 0
- Ancho: 294 mm
- Profundidad: 180 mm
- Altura: 44 mm
- Fuente de alimentación incluida: Si
- Voltaje de entrada AC: 100 - 240 V
- Frecuencia de entrada AC: 50 - 60 Hz
- Consumo de energía (max): 173,9 W
- Fuente de energía: Corriente alterna
- Intervalo de temperatura operativa: 0 - 50 °C
- Humedad relativa de funcionamiento: 10 - 90%
- Intervalo de temperatura de almacenaje: -40 - 70 °C
- Humedad relativa de almacenaje: 5 - 90%
- Disipación del calor: 594,46 BTU/h
- Protocolos de gestión: SNMPv1/v2c/v3, SNTP
- Estándares de red: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3i,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
- Soporte 10G: No
- Tecnología de cableado ethernet de cobre: 10BASE-T, 100BASE-TX, 1000BASE-T
- Espejeo de puertos: Si
- Soporte de control de flujo: Si
- Adición de vínculos: Si
- Limitar tasa: Si
- Soporte VLAN: Si
- Funciones de LAN virtual: MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
- Control de transmisión de tormentas: Si
- Número de VLANs: 4000
- Protocolo de árbol de expansión: Si
- Tabla de direcciones MAC: 8000 entradas
- Jumbo Frames, soporte: Si
- Capacidad de conmutación: 20 Gbit/s
- Tramas Jumbo: 9000
- Tasa de reenvío: 14,9 Mpps
- Número de colas: 8
- Memoria intermedia de paquetes: 4,1 MB
- Características de DHCP: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Lista de Control de Acceso (ACL): Si
- IGMP: Si
- Algoritmos de seguridad soportados: EAP-LEAP,EAP-MD5,EAP-TLS,EAP-TTLS,HTTPS,SNMP,SNMPv2,SNMPv3,SSH,SSH-2,SSL/TLS
- Soporte SSH/SSL: Si
- Protección y filtrado BPDU: Si
- Vinculación de puertos IP-MAC: Si
- Algoritmos de programación de colas: SP, Weighted Round Robin (WRR)
- Tipo de interruptor: Gestionado
- Calidad de servicio (QoS) soporte: Si
- Administación basada en web: Si
- Capa del interruptor: L2/L2+
- Inspección ARP: Si
- Registro de eventos en sistema: Si
- MIB, soporte: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
- Configuración de ajustes de ubicación (CLI): Si
- Administrado a través de la nube: Si
- Tecnología de fibra de cableado ethernet: 100BASE-FX,1000BASE-X
- Montaje en rack: Si
- Color del producto: Negro
- Número de ventiladores: 1 Ventilador(es)
- Certificación: CE, FCC, RoHS
- Factor de forma: 1U
- PoE: Si
- Potencia a través de Ethernet (PoE) Presupuesto: 150 W
- Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos: 8
- Multidifusión, soporte: Si
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
8
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Cantidad de ranuras del módulo SFP
2
Gigabit Ethernet (cobre), cantidad de puertos
8
Número de módulos SFP instalados
0
Número de módulos SFP+ instalados
0
1210002611787
SG2210MP_V2
Producto añadido a la lista de deseos