¿Eres instalador o tienda especializada? !Hazte PRO y compra a precio mayorista!

  • Promoción
  • Nuevo
TP-LINK 1416796 SG2008P_V2 TP-LINK JETSTREA 8-PORT GIGABIT SMART SWITCH WITH 4-PORT POE+ TL-SG2008P
TP-LINK 1416796 SG2008P_V2 TP-LINK JETSTREA 8-PORT GIGABIT SMART SWITCH WITH 4-PORT POE+ TL-SG2008P
TP-LINK 1416796 SG2008P_V2 TP-LINK JETSTREA 8-PORT GIGABIT SMART SWITCH WITH 4-PORT POE+ TL-SG2008P
TP-LINK 1416796 SG2008P_V2 TP-LINK JETSTREA 8-PORT GIGABIT SMART SWITCH WITH 4-PORT POE+ TL-SG2008P
TP-LINK 1416796 SG2008P_V2 TP-LINK JETSTREA 8-PORT GIGABIT SMART SWITCH WITH 4-PORT POE+ TL-SG2008P
TP-LINK 1416796 SG2008P_V2 TP-LINK JETSTREA 8-PORT GIGABIT SMART SWITCH WITH 4-PORT POE+ TL-SG2008P
TP-LINK 1416796 SG2008P_V2 TP-LINK JETSTREA 8-PORT GIGABIT SMART SWITCH WITH 4-PORT POE+ TL-SG2008P
TP-LINK 1416796 SG2008P_V2 TP-LINK JETSTREA 8-PORT GIGABIT SMART SWITCH WITH 4-PORT POE+ TL-SG2008P
TP-LINK 1416796 SG2008P_V2 TP-LINK JETSTREA 8-PORT GIGABIT SMART SWITCH WITH 4-PORT POE+ TL-SG2008P
TP-LINK 1416796 SG2008P_V2 TP-LINK JETSTREA 8-PORT GIGABIT SMART SWITCH WITH 4-PORT POE+ TL-SG2008P
TP-LINK 1416796 SG2008P_V2 TP-LINK JETSTREA 8-PORT GIGABIT SMART SWITCH WITH 4-PORT POE+ TL-SG2008P
TP-LINK 1416796 SG2008P_V2 TP-LINK JETSTREA 8-PORT GIGABIT SMART SWITCH WITH 4-PORT POE+ TL-SG2008P

TP-LINK 1416796 SG2008P_V2 TP-LINK JETSTREA 8-PORT GIGABIT SMART SWITCH WITH 4-PORT POE+ TL-SG2008P

1416796
SG2008P_V2

DESCUENTOS Y PRECIO MÍNIMO GARANTIZADO: PREGÚNTANOS EN EL CHAT

EN STOCK - 24-48h hábiles Península y Baleares. Voluminosos, palets y resto Europa, ver plazo en condiciones generales.
-23% 175,49 €
135,13 €
(impuestos incluidos)
Tiempo restante

Por qué comprar TP-LINK 1416796 en Darkcoon

Precio mejor garantizado, distribuidor oficial de primeras marcas, soporte técnico especializado, envío rápido a toda Europa, garantía oficial de 3 años y protección de Trusted Shops.

TP-Link Omada TL-SG2008P. Tipo de interruptor: Gestionado, Capa del interruptor: L2/L2+. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8. Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 16 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Energía sobre Ethernet (PoE). Montaje en rack

Ver condiciones de entrega

¿Eres Instalador o Tienda Especializada?
¡Hazte PRO AQUÍ! para ver tus precios especiales.

Derecho de desistimiento Dispones de 14 días naturales para desistir de tu compra, sin necesidad de justificación. Más información
 

TP-Link Omada TL-SG2008P. Tipo de interruptor: Gestionado, Capa del interruptor: L2/L2+. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8. Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 16 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Energía sobre Ethernet (PoE). Montaje en rack

- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8
- Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
- Número de módulos SFP instalados: 0
- Número de módulos SFP+ instalados: 0
- Ancho: 209 mm
- Profundidad: 126 mm
- Altura: 26 mm
- Fuente de alimentación incluida: Si
- Consumo de energía (max): 77,3 W
- Intervalo de temperatura operativa: 0 - 40 °C
- Humedad relativa de funcionamiento: 10 - 90%
- Intervalo de temperatura de almacenaje: -40 - 70 °C
- Humedad relativa de almacenaje: 5 - 90%
- Disipación del calor: 263,6 BTU/h
- Protocolos de gestión: SNMPv1/v2c/v3
- Funciones de IPv4 e IPv6: IPv6 Telnet, IPv6 ping, IPv6 tracert
- Estándares de red: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3i,IEEE 802.3u,IEEE 802.3x
- Soporte 10G: No
- Auto MDI / MDI-X: Si
- Auto-negociación: Si
- Espejeo de puertos: Si
- Soporte de control de flujo: Si
- Adición de vínculos: Si
- Limitar tasa: Si
- Soporte VLAN: Si
- Control de transmisión de tormentas: Si
- Número de VLANs: 4094
- Protocolo de árbol de expansión: Si
- Tabla de direcciones MAC: 8000 entradas
- Jumbo Frames, soporte: Si
- Capacidad de conmutación: 16 Gbit/s
- Tramas Jumbo: 9000
- Tasa de reenvío: 11,9 Mpps
- Número de colas: 8
- Memoria intermedia de paquetes: 4,1 MB
- Manual de usuario: Si
- Tipo de embalaje: Caja
- Características de DHCP: DHCP client,DHCP relay,DHCP snooping,DHCPv6 server,DHCPv6 snooping
- IGMP: Si
- Algoritmos de seguridad soportados: 802.1x RADIUS
- MAC, filtro de direcciones: Si
- Autenticación: Autenticación basada en MAC, Autenticación web
- Tipo de autenticación: RADIUS
- Tipo de interruptor: Gestionado
- Calidad de servicio (QoS) soporte: Si
- Administación basada en web: Si
- Capa del interruptor: L2/L2+
- Inspección ARP: Si
- Registro de eventos en sistema: Si
- MIB, soporte: MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
- Montaje en rack: Si
- Color del producto: Negro
- Indicadores LED: Si
- Certificación: CE, FCC, RoHS
- PoE: Si
- Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos: 4
- Sin ventilador: Si
- Multidifusión, soporte: Si
profundidad
126 mm
Ancho
209 mm
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
8
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Número de módulos SFP instalados
0
Número de módulos SFP+ instalados
0
1210002611770
SG2008P_V2
Producto añadido a la lista de deseos