Sind Sie Installateur oder Fachhändler? Werden Sie zum PRO und kaufen Sie zu Großhandelspreisen!

  • Neu
TP-LINK 1337680 SG2210MP TP-LINK TL-SG2210MP switch Gigabit Ethernet (10/100/1000) Negro Energía sobre Ethernet (PoE)
TP-LINK 1337680 SG2210MP TP-LINK TL-SG2210MP switch Gigabit Ethernet (10/100/1000) Negro Energía sobre Ethernet (PoE)
TP-LINK 1337680 SG2210MP TP-LINK TL-SG2210MP switch Gigabit Ethernet (10/100/1000) Negro Energía sobre Ethernet (PoE)
TP-LINK 1337680 SG2210MP TP-LINK TL-SG2210MP switch Gigabit Ethernet (10/100/1000) Negro Energía sobre Ethernet (PoE)
TP-LINK 1337680 SG2210MP TP-LINK TL-SG2210MP switch Gigabit Ethernet (10/100/1000) Negro Energía sobre Ethernet (PoE)
TP-LINK 1337680 SG2210MP TP-LINK TL-SG2210MP switch Gigabit Ethernet (10/100/1000) Negro Energía sobre Ethernet (PoE)

TP-LINK SG2210MP TP-LINK TL-SG2210MP Gigabit Ethernet-Switch (10/100/1000) Schwarz Power over Ethernet (PoE)

1337680
SG2210MP

DESCUENTOS Y PRECIO MÍNIMO GARANTIZADO: PREGÚNTANOS EN EL CHAT

**NICHT AUF LAGER** – Ware ist unterwegs oder auf Bestellung erhältlich. Frag uns nach der Lieferzeit oder nach Alternativen.
268,98 €
(inkl. MwSt.)

**Warum kaufen**TP-LINK 1337680de Darkcoon

Bestpreisgarantie, offizieller Wiederverkäufer führender Marken, spezialisierter technischer Support, schneller Versand in ganz Europa, offizielle 3‑Jahres‑Garantie und Trusted‑Shops‑Käuferschutz.

TP-LINK TL-SG2210MP. Basis-Switching-RJ-45-Ethernet-Ports: Gigabit Ethernet (10/100/1000), Anzahl der Basis-Switching-RJ-45-Ethernet-Ports: 8. MAC-Adresstabelle: 8000 Einträge, Switching-Kapazität: 20 Gbit/s. Netzwerkstandards: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE.... Power over Ethernet (PoE)

Lieferung innerhalb von 24–48 Geschäftsstunden. Große Sendungen und Inselsendungen können bis zu zw


Sind Sie Installateur oder Fachhändler?
Werden Sie HIER zum Profi! um Ihre Sonderpreise zu sehen.

Widerrufsrecht Sie haben 14 Kalendertage Zeit, um von Ihrem Kauf zurückzutreten, ohne dass Sie einen Grund angeben müssen. Mehr Informationen
 

TP-LINK TL-SG2210MP. Basis-Switching-RJ-45-Ethernet-Ports: Gigabit Ethernet (10/100/1000), Anzahl der Basis-Switching-RJ-45-Ethernet-Ports: 8. MAC-Adresstabelle: 8000 Einträge, Switching-Kapazität: 20 Gbit/s. Netzwerkstandards: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE.... Power over Ethernet (PoE)

- Anzahl der Basis-Switching-RJ-45-Ethernet-Ports: 8
- Basis-Switching-RJ-45-Ethernet-Ports: Gigabit Ethernet (10/100/1000)
- Glasfaseranschluss: SFP
- Fibre-Channel-Ports: 2
- Breite: 294 mm
- Tiefe: 180 mm
- Höhe: 44 mm
- Betriebstemperaturbereich: 0 - 50 °C
- Relative Luftfeuchtigkeit im Betrieb: 10 - 90%
- Lagertemperaturbereich: -40 - 70 °C
- Relative Luftfeuchtigkeit bei Lagerung: 5 - 90%
- Netzwerkstandards: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3i,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
- 10G-Unterstützung: Nein
- Auto MDI / MDI-X: Ja
- Auto-Negotiation: Ja
- Ethernet-Kupferverkabelungstechnologie: 10BASE-T,100BASE-TX
- Port-Mirroring: Ja
- Flusskontroll-Unterstützung: Ja
- Link Aggregation: Ja
- Rate Limiting: Ja
- VLAN-Unterstützung: Ja
- Virtuelle-LAN-Funktionen: MAC address-based VLAN,Protocol-based VLAN,Tagged VLAN,Voice VLAN
- Broadcast-Storm-Control: Ja
- Anzahl der VLANs: 4000
- MAC-Adresstabelle: 8000 Einträge
- Jumbo-Frames-Unterstützung: Ja
- Switching-Kapazität: 20 Gbit/s
- Jumbo-Frames: 9000
- Weiterleitungsrate: 14,9 Mpps
- Anzahl der Warteschlangen: 8
- Paketpuffer: 0,5 MB
- DHCP-Funktionen: DHCP snooping,DHCPv6 snooping
- Zugriffskontrollliste (ACL): Ja
- Unterstützte Sicherheitsalgorithmen: EAP-LEAP,EAP-MD5,EAP-TLS,EAP-TTLS,HTTPS,SNMP,SNMPv2,SNMPv3,SSH,SSH-2,SSL/TLS
- Warteschlangenplanungs-Algorithmen: SP, Weighted Round Robin (WRR)
- Quality of Service (QoS) Unterstützung: Ja
- Webbasierte Verwaltung: Ja
- Systemereignisprotokollierung: Ja
- MIB-Unterstützung: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
- Ethernet-Glasfaserverkabelungstechnologie: 100BASE-FX,1000BASE-X
- Produktfarbe: Schwarz
- Anzahl der Lüfter: 1 Lüfter
- Zertifizierung: CE, FCC, RoHS
- PoE: Ja
- Power over Ethernet (PoE) Budget: 150 W
- Anzahl der Power over Ethernet (PoE) Ports: 8
- Multicast-Unterstützung: Ja
tiefe
180 mm
Breite
294 mm
Faseroptikverbinder
SFP
Anzahl der grundlegenden Schaltanschlüsse RJ-45 Ethernet
8
Ports Basic TYPE Switching RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Faserkanalanschlüsse
2
6935364030674
SG2210MP
Produkt zur Wunschliste hinzugefügt