Sind Sie Installateur oder Fachhändler? Werden Sie zum PRO und kaufen Sie zu Großhandelspreisen!

  • Neu
TP-LINK 1378337 SG3210X-M2 TP-Link Omada SG3210X-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) 1U Negro
TP-LINK 1378337 SG3210X-M2 TP-Link Omada SG3210X-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) 1U Negro

TP-LINK SG3210X-M2 TP-Link Omada SG3210X-M2 Managed Switch L2+ 2.5G Ethernet (100/1000/2500) 1U Schwarz

1378337
SG3210X-M2

DESCUENTOS Y PRECIO MÍNIMO GARANTIZADO: PREGÚNTANOS EN EL CHAT

**NICHT AUF LAGER** – Ware ist unterwegs oder auf Bestellung erhältlich. Frag uns nach der Lieferzeit oder nach Alternativen.
372,99 €
(inkl. MwSt.)

**Warum kaufen**TP-LINK 1378337de Darkcoon

Bestpreisgarantie, offizieller Wiederverkäufer führender Marken, spezialisierter technischer Support, schneller Versand in ganz Europa, offizielle 3‑Jahres‑Garantie und Trusted‑Shops‑Käuferschutz.

TP-Link Omada SG3210X-M2. Switch-Typ: Managed, Switch-Ebene: L2+. RJ-45 Ethernet Basis-Switching-Ports: 2.5G Ethernet (100/1000/2500), Anzahl der RJ-45 Ethernet Basis-Switching-Ports: 8, Konsolenport: RJ-45/micro-USB. MAC-Adresstabelle: 16000 Einträge, Switching-Kapazität: 80 Gbit/s. Netzwerkstandards: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Netzanschluss: AC-in Netzanschluss. Rack-Montage, Formfaktor: 1U

Lieferung innerhalb von 24–48 Geschäftsstunden. Große Sendungen und Inselsendungen können bis zu zw


Sind Sie Installateur oder Fachhändler?
Werden Sie HIER zum Profi! um Ihre Sonderpreise zu sehen.

Widerrufsrecht Sie haben 14 Kalendertage Zeit, um von Ihrem Kauf zurückzutreten, ohne dass Sie einen Grund angeben müssen. Mehr Informationen
 

TP-Link Omada SG3210X-M2. Switch-Typ: Managed, Switch-Ebene: L2+. RJ-45 Ethernet Basis-Switching-Ports: 2.5G Ethernet (100/1000/2500), Anzahl der RJ-45 Ethernet Basis-Switching-Ports: 8, Konsolenport: RJ-45/micro-USB. MAC-Adresstabelle: 16000 Einträge, Switching-Kapazität: 80 Gbit/s. Netzwerkstandards: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Netzanschluss: AC-in Netzanschluss. Rack-Montage, Formfaktor: 1U

- Anzahl der RJ-45 Ethernet Basis-Switching-Ports: 8
- RJ-45 Ethernet Basis-Switching-Ports: 2.5G Ethernet (100/1000/2500)
- Anzahl der SFP+-Modulsteckplätze: 2
- Netzanschluss: AC-in Netzanschluss
- Konsolenport: RJ-45/Micro-USB
- Anzahl der 2,5G Ethernet-Ports (Kupfer): 8
- Breite: 294 mm
- Tiefe: 180 mm
- Höhe: 44 mm
- Netzteil enthalten: Ja
- AC-Eingangsspannung: 100 - 240 V
- AC-Eingangsfrequenz: 50 - 60 Hz
- Energieverbrauch: 15 W
- Energiequelle: Wechselstrom
- Betriebstemperaturbereich: 0 - 50 °C
- Relative Luftfeuchtigkeit im Betrieb: 10 - 90%
- Lagertemperaturbereich: -40 - 70 °C
- Relative Luftfeuchtigkeit bei Lagerung: 5 - 90%
- Wärmeabgabe: 51,18 BTU/h
- Management-Protokolle: SNMPv1/v2c/v3, SNTP
- GARP VLAN Registration Protocol (GVRP): Ja
- Netzwerkstandards: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
- 10G-Unterstützung: Ja
- Port-Mirroring: Ja
- Flusskontroll-Unterstützung: Ja
- Link Aggregation: Ja
- Rate Limiting: Ja
- VLAN-Unterstützung: Ja
- Virtuelle LAN-Funktionen: MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
- Broadcast-Storm-Control: Ja
- Anzahl der VLANs: 4000
- IP-Routing: Ja
- Spanning-Tree-Protokoll: Ja
- Ethernet LAN, Datenübertragungsrate: 100,1000,2500 Mbit/s
- Head-of-Line-Blocking (HOL): Ja
- MAC-Adresstabelle: 16000 Einträge
- Jumbo Frames Unterstützung: Ja
- Switching-Kapazität: 80 Gbit/s
- Jumbo Frames: 9000
- Weiterleitungsrate: 59,52 Mpps
- Paketpuffer-Speicher: 12 MB
- Anzahl statischer Routen: 48
- Anzahl der IP-Schnittstellen: 16
- Statische Route: Ja
- Mitgelieferte Kabel: Wechselstrom
- Schnellinstallationsanleitung: Ja
- Paketgewicht: 2,84 kg
- Verpackungsart: Box
- Paketbreite: 528 mm
- Pakettiefe: 250 mm
- Pakethöhe: 80 mm
- DHCP-Funktionen: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Access Control List (ACL): Ja
- IGMP: Ja
- Unterstützte Sicherheitsalgorithmen: HTTPS, SSH, SSH-2, SSL/TLS
- Loop-Schutz: Ja
- MAC-Adressfilter: Ja
- SSH/SSL-Unterstützung: Ja
- BPDU-Schutz und -Filterung: Ja
- IP-MAC-Port-Bindung: Ja
- Authentifizierung: MAC-basierte Authentifizierung, Port-basierte Authentifizierung
- Statische Port-Sicherheit: Ja
- Authentifizierungstyp: AAA, TACACS+
- Warteschlangenplanungs-Algorithmen: SP, WRR+SP, Weighted Round Robin (WRR)
- Passwortschutz: Ja
- Switch-Typ: Managed
- Quality of Service (QoS) Unterstützung: Ja
- Webbasierte Verwaltung: Ja
- Traffic-Klassifizierung: Ja
- Switch-Ebene: L2+
- ARP-Inspektion: Ja
- Systemereignisprotokollierung: Ja
- MIB-Unterstützung: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
- Konfiguration der Standorteinstellungen (CLI): Ja
- Cloud-verwaltet: Ja
- Rack-Montage: Ja
- Produktfarbe: Schwarz
- LED-Anzeigen: Ja
- Anzahl der Lüfter: 2 Lüfter
- Zertifizierung: CE, FCC, RoHS
- Formfaktor: 1U
- Harmonisiertes System (HS)-Code: 85176990
- Lüfterlos: Ja
- Multicast-Unterstützung: Ja
- Multicast Listener Discovery (MLD): Y
Anzahl der grundlegenden Schaltanschlüsse RJ-45 Ethernet
8
Ports Basic TYPE Switching RJ-45 Ethernet
2.5g Ethernet (100/1000/2500)
Elektrischer Anschluss
AC-In-Power-Anschluss
Anzahl der Slots des SFP + -Moduls
2
Konsolenhafen
RJ-45 / Micro-USB
Anzahl der Ethernet-Ports 2.5g (Kupfer)
8
4897098689523
SG3210X-M2
Produkt zur Wunschliste hinzugefügt