- Neu
TP-LINK SG3218XP-M2 TP-Link Omada SG3218XP-M2 L2+ Managed Switch 2.5G Ethernet (100/1000/2500) Power over Ethernet
DESCUENTOS Y PRECIO MÍNIMO GARANTIZADO: PREGÚNTANOS EN EL CHAT
**Warum kaufen**TP-LINK 1374907de Darkcoon
Bestpreisgarantie, offizieller Wiederverkäufer führender Marken, spezialisierter technischer Support, schneller Versand in ganz Europa, offizielle 3‑Jahres‑Garantie und Trusted‑Shops‑Käuferschutz.
TP-Link Omada SG3218XP-M2. Switch-Typ: Managed, Switch-Ebene: L2+. RJ-45-Ethernet-Basis-Switching-Ports: 2.5G Ethernet (100/1000/2500), Anzahl der RJ-45-Ethernet-Basis-Switching-Ports: 16, Konsolenport: RJ-45/Micro-USB. MAC-Adresstabelle: 16000 Einträge, Switching-Kapazität: 120 Gbit/s. Netzwerkstandards: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Netzanschluss: AC-in-Netzanschluss. Power over Ethernet (PoE). Rackmontage, Formfaktor: 1U
Lieferung innerhalb von 24–48 Geschäftsstunden. Große Sendungen und Inselsendungen können bis zu zw
TP-Link Omada SG3218XP-M2. Switch-Typ: Managed, Switch-Ebene: L2+. RJ-45-Ethernet-Basis-Switching-Ports: 2.5G Ethernet (100/1000/2500), Anzahl der RJ-45-Ethernet-Basis-Switching-Ports: 16, Konsolenport: RJ-45/Micro-USB. MAC-Adresstabelle: 16000 Einträge, Switching-Kapazität: 120 Gbit/s. Netzwerkstandards: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Netzanschluss: AC-in-Netzanschluss. Power over Ethernet (PoE). Rackmontage, Formfaktor: 1U
- Anzahl der RJ-45-Ethernet-Basis-Switching-Ports: 16- RJ-45-Ethernet-Basis-Switching-Ports: 2.5G Ethernet (100/1000/2500)
- Anzahl der SFP+-Modulsteckplätze: 2
- Netzanschluss: AC-in-Netzanschluss
- Konsolenport: RJ-45/Micro-USB
- Breite: 440 mm
- Tiefe: 180 mm
- Höhe: 44 mm
- Netzteil enthalten: Ja
- AC-Eingangsspannung: 100 - 240 V
- AC-Eingangsfrequenz: 50 - 60 Hz
- Stromverbrauch (max): 299,4 W
- Energiequelle: Wechselstrom
- Betriebstemperaturbereich: 0 - 50 °C
- Relative Luftfeuchtigkeit im Betrieb: 10 - 90%
- Lagertemperaturbereich: -40 - 70 °C
- Relative Luftfeuchtigkeit bei Lagerung: 5 - 90%
- Wärmeabgabe: 1021,64 BTU/h
- Sustainability certificates: Federal Communications Commission (FCC) der Vereinigten Staaten, RoHS
- Sustainability compliance: Ja
- Management-Protokolle: SNMP v1/v2c/v3, SNTP
- GARP VLAN Registration Protocol (GVRP): Ja
- Netzwerkstandards: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
- 10G-Unterstützung: Ja
- Port-Mirroring: Ja
- Flusskontroll-Unterstützung: Ja
- Link Aggregation: Ja
- Rate Limiting: Ja
- VLAN-Unterstützung: Ja
- Virtuelle LAN-Funktionen: MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
- Broadcast-Storm-Control: Ja
- IP-Routing: Ja
- Spanning-Tree-Protokoll: Ja
- Ethernet LAN, Datenübertragungsrate: 100,1000,2500 Mbit/s
- Head-of-Line-Blocking (HOL): Ja
- MAC-Adresstabelle: 16000 Einträge
- Jumbo Frames, Unterstützung: Ja
- Switching-Kapazität: 120 Gbit/s
- Jumbo Frames: 9000
- Weiterleitungsrate: 89,28 Mpps
- Paketpuffer: 12 MB
- Anzahl statischer Routen: 48
- Anzahl IP-Schnittstellen: 32
- Statische Route: Ja
- Mitgelieferte Kabel: Wechselstrom
- Schnellinstallationsanleitung: Ja
- Verpackungsart: Karton
- DHCP-Funktionen: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Access Control List (ACL): Ja
- IGMP: Ja
- Unterstützte Sicherheitsalgorithmen: HTTPS, SSH, SSH-2, SSL/TLS
- Loop-Schutz: Ja
- MAC-Adressfilter: Ja
- SSH/SSL-Unterstützung: Ja
- BPDU-Schutz und -Filterung: Ja
- IP-MAC-Port-Bindung: Ja
- Authentifizierung: MAC-basierte Authentifizierung, Portbasierte Authentifizierung
- Statische Port-Sicherheit: Ja
- Authentifizierungstyp: AAA, TACACS+
- Warteschlangenplanungs-Algorithmen: SP, WRR+SP, Weighted Round Robin (WRR)
- Passwortschutz: Ja
- Switch-Typ: Managed
- Quality of Service (QoS) Unterstützung: Ja
- Webbasierte Verwaltung: Ja
- Switch-Ebene: L2+
- ARP-Inspektion: Ja
- Systemereignisprotokollierung: Ja
- MIB, Unterstützung: MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remot
- Konfiguration der Standorteinstellungen (CLI): Ja
- Cloud-verwaltet: Ja
- Rackmontage: Ja
- Produktfarbe: Schwarz
- LED-Anzeigen: Ja
- Anzahl der Lüfter: 2 Lüfter
- Zertifizierung: CE, FCC, RoHS
- Formfaktor: 1U
- PoE: Ja
- Power over Ethernet (PoE) Budget: 240 W
- Power over Ethernet Plus (PoE+) Anzahl der Ports: 8
- Leistung pro Power over Ethernet (PoE) Port: 30 W
- Multicast, Unterstützung: Ja
- Multicast Listener Discovery (MLD): Y
- Breite
- 440 mm
- Anzahl der grundlegenden Schaltanschlüsse RJ-45 Ethernet
- 16
- Ports Basic TYPE Switching RJ-45 Ethernet
- 2.5g Ethernet (100/1000/2500)
- Elektrischer Anschluss
- AC-In-Power-Anschluss
- Anzahl der Slots des SFP + -Moduls
- 2
- Konsolenhafen
- RJ-45 / Micro-USB