Sind Sie Installateur oder Fachhändler? Werden Sie zum PRO und kaufen Sie zu Großhandelspreisen!

  • Neu
TP-LINK 1393747 SX3032F TP-Link Omada SX3032F switch Gestionado L2+ Negro
TP-LINK 1393747 SX3032F TP-Link Omada SX3032F switch Gestionado L2+ Negro
TP-LINK 1393747 SX3032F TP-Link Omada SX3032F switch Gestionado L2+ Negro
TP-LINK 1393747 SX3032F TP-Link Omada SX3032F switch Gestionado L2+ Negro
TP-LINK 1393747 SX3032F TP-Link Omada SX3032F switch Gestionado L2+ Negro
TP-LINK 1393747 SX3032F TP-Link Omada SX3032F switch Gestionado L2+ Negro
TP-LINK 1393747 SX3032F TP-Link Omada SX3032F switch Gestionado L2+ Negro
TP-LINK 1393747 SX3032F TP-Link Omada SX3032F switch Gestionado L2+ Negro
TP-LINK 1393747 SX3032F TP-Link Omada SX3032F switch Gestionado L2+ Negro
TP-LINK 1393747 SX3032F TP-Link Omada SX3032F switch Gestionado L2+ Negro

TP-LINK SX3032F TP-Link Omada SX3032F Managed Switch L2+ Schwarz

1393747
SX3032F

DESCUENTOS Y PRECIO MÍNIMO GARANTIZADO: PREGÚNTANOS EN EL CHAT

**NICHT AUF LAGER** – Ware ist unterwegs oder auf Bestellung erhältlich. Frag uns nach der Lieferzeit oder nach Alternativen.
1.452,51 €
(inkl. MwSt.)

**Warum kaufen**TP-LINK 1393747de Darkcoon

Bestpreisgarantie, offizieller Wiederverkäufer führender Marken, spezialisierter technischer Support, schneller Versand in ganz Europa, offizielle 3‑Jahres‑Garantie und Trusted‑Shops‑Käuferschutz.

TP-Link Omada SX3032F. Switch-Typ: Managed, Switch-Ebene: L2+. Anzahl der Basisschaltports RJ-45 Ethernet: 1, Anzahl der installierten SFP+-Module: 32, Konsolenport: RJ-45/Micro-USB. MAC-Adresstabelle: 32000 Einträge, Switching-Kapazität: 640 Gbit/s. Netzwerkstandards: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x. Rackmontage

Lieferung innerhalb von 24–48 Geschäftsstunden. Große Sendungen und Inselsendungen können bis zu zw


Sind Sie Installateur oder Fachhändler?
Werden Sie HIER zum Profi! um Ihre Sonderpreise zu sehen.

Widerrufsrecht Sie haben 14 Kalendertage Zeit, um von Ihrem Kauf zurückzutreten, ohne dass Sie einen Grund angeben müssen. Mehr Informationen
 

TP-Link Omada SX3032F. Switch-Typ: Managed, Switch-Ebene: L2+. Anzahl der Basisschaltports RJ-45 Ethernet: 1, Anzahl der installierten SFP+-Module: 32, Konsolenport: RJ-45/Micro-USB. MAC-Adresstabelle: 32000 Einträge, Switching-Kapazität: 640 Gbit/s. Netzwerkstandards: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x. Rackmontage

- Anzahl der Basisschaltports RJ-45 Ethernet: 1
- Konsolenport: RJ-45/Micro-USB
- Anzahl der installierten SFP+-Module: 32
- Breite: 440 mm
- Tiefe: 330 mm
- Höhe: 44 mm
- Netzteil enthalten: Ja
- AC-Eingangsspannung: 100 - 240 V
- AC-Eingangsfrequenz: 50 - 60 Hz
- Energieverbrauch (max): 49,4 W
- Energiequelle: Wechselstrom
- Betriebstemperaturbereich: -5 - 45 °C
- Relative Luftfeuchtigkeit im Betrieb: 10 - 90%
- Lagertemperaturbereich: 40 - 70 °C
- Relative Luftfeuchtigkeit bei Lagerung: 5 - 90%
- Konformitätszertifikate: CE, Federal Communications Commission (FCC) der Vereinigten Staaten, RoHS
- IPv4- und IPv6-Funktionen: Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
- GARP VLAN Registration Protocol (GVRP): Ja
- IP-Quellschutz (IP Source Guard, IPSG): Ja
- Netzwerkstandards: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
- Port-Mirroring: Ja
- Flusskontrollunterstützung: Ja
- Link Aggregation: Ja
- Rate Limiting: Ja
- VLAN-Unterstützung: Ja
- Virtuelle LAN-Funktionen: Protocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
- Broadcast-Storm-Control: Ja
- Anzahl der VLANs: 30
- Spanning-Tree-Protokoll: Ja
- IPv4-Routen: 48
- IPv6-Routen: 48
- MAC-Adresstabelle: 32000 Einträge
- Jumbo Frames, Unterstützung: Ja
- Switching-Kapazität: 640 Gbit/s
- Jumbo Frames: 9
- Weiterleitungsrate: 240 Mpps
- Anzahl der Warteschlangen: 8
- Paketpuffer: 24 MB
- Anzahl statischer Routen: 128
- Anzahl der IP-Schnittstellen: 128
- Statische Route: Ja
- Mitgelieferte Kabel: Strom
- Kurzanleitung: Ja
- DHCP-Funktionen: DHCP relay, DHCP server, DHCPv6 snooping
- Zugriffskontrollliste (ACL): Ja
- IGMP: Ja
- Loop-Schutz: Ja
- SSH/SSL-Unterstützung: Ja
- IP-MAC-Portbindung: Ja
- Authentifizierung: MAC-basierte Authentifizierung, Portbasierte Authentifizierung
- Statische Port-Sicherheit: Ja
- Authentifizierungstyp: AAA, TACACS+
- Warteschlangenplanungsalgorithmen: Priority queuing (PQ), SP, Weighted Round Robin (WRR)
- Passwortschutz: Ja
- Switch-Typ: Managed
- Quality of Service (QoS) Unterstützung: Ja
- Switch-Ebene: L2+
- ARP-Inspektion: Ja
- MIB, Unterstützung: • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication
- Konfiguration der Standort-Einstellungen (CLI): Ja
- Cloud-verwaltet: Ja
- Rackmontage: Ja
- Produktfarbe: Schwarz
- Anzahl der Lüfter: 2 Lüfter
- Unterstützung redundanter Lüfter: Ja
- Multicast-Unterstützung: Ja
- Multicast Listener Discovery (MLD): Yes
- Anzahl der gefilterten Multicast-Gruppen: 4000
tiefe
330 mm
höhe
44 mm
Breite
440 mm
Anzahl der grundlegenden Schaltanschlüsse RJ-45 Ethernet
1
Anzahl der SFP + installierten Module
32
Konsolenhafen
RJ-45 / Micro-USB
4895252504477
SX3032F
Produkt zur Wunschliste hinzugefügt