- Neu
TP-LINK SX3832MPP TP-Link Omada SX3832MPP Switch Managed L2+ 10G Ethernet (100/1000/10000) Power over Ethernet (Po
DESCUENTOS Y PRECIO MÍNIMO GARANTIZADO: PREGÚNTANOS EN EL CHAT
**Warum kaufen**TP-LINK 1397888de Darkcoon
Bestpreisgarantie, offizieller Wiederverkäufer führender Marken, spezialisierter technischer Support, schneller Versand in ganz Europa, offizielle 3‑Jahres‑Garantie und Trusted‑Shops‑Käuferschutz.
TP-Link Omada SX3832MPP. Switch-Typ: Managed, Switch-Ebene: L2+. RJ-45-Ethernet-Basis-Switching-Ports: 10G Ethernet (100/1000/10000), Anzahl der RJ-45-Ethernet-Basis-Switching-Ports: 24, Anzahl installierter SFP+-Module: 8, Konsolenport: RJ-45/USB Type-C. MAC-Adresstabelle: 32000 Einträge, Switching-Kapazität: 640 Gbit/s. Netzwerkstandards: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at,.... Power over Ethernet (PoE). Rackmontage, Formfaktor: DIN rail
Lieferung innerhalb von 24–48 Geschäftsstunden. Große Sendungen und Inselsendungen können bis zu zw
TP-Link Omada SX3832MPP. Switch-Typ: Managed, Switch-Ebene: L2+. RJ-45-Ethernet-Basis-Switching-Ports: 10G Ethernet (100/1000/10000), Anzahl der RJ-45-Ethernet-Basis-Switching-Ports: 24, Anzahl installierter SFP+-Module: 8, Konsolenport: RJ-45/USB Type-C. MAC-Adresstabelle: 32000 Einträge, Switching-Kapazität: 640 Gbit/s. Netzwerkstandards: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at,.... Power over Ethernet (PoE). Rackmontage, Formfaktor: DIN rail
- Anzahl der RJ-45-Ethernet-Basis-Switching-Ports: 24- RJ-45-Ethernet-Basis-Switching-Ports: 10G Ethernet (100/1000/10000)
- Gigabit Ethernet (Kupfer), Anzahl der Ports: 24
- Anzahl Fast Ethernet (Kupfer)-Ports: 24
- Konsolenport: RJ-45/USB Type-C
- Anzahl installierter SFP+-Module: 8
- Anzahl 2,5G-Ethernet-Ports (Kupfer): 24
- Anzahl 10G-Ethernet-Ports (Kupfer): 24
- Breite: 440 mm
- Tiefe: 330 mm
- Höhe: 44 mm
- Netzteil enthalten: Nein
- AC-Eingangsspannung: 110 - 240 V
- AC-Eingangsfrequenz: 50 - 60 Hz
- Stromverbrauch (max): 1010,2 W
- Energieverbrauch: 953,7 W
- Energiequelle: AC/PoE
- Energiesparmodus (EEE): Ja
- Betriebstemperaturbereich: -5 - 45 °C
- Relative Luftfeuchtigkeit im Betrieb: 10 - 90%
- Lagertemperaturbereich: -40 - 70 °C
- Relative Luftfeuchtigkeit bei Lagerung: 5 - 90%
- Wärmeabgabe: 3444,7 BTU/h
- Konformitätszertifikate: CE, Federal Communications Commission (FCC) der Vereinigten Staaten, RoHS
- IPv4- und IPv6-Funktionen: Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert
- Device Link-Erkennungsprotokoll: Ja
- Netzwerkstandards: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x
- 10G-Unterstützung: Ja
- Auto MDI / MDI-X: Ja
- Auto-Negotiation: Ja
- Port-Mirroring: Ja
- Link Aggregation: Ja
- Rate Limiting: Ja
- VLAN-Unterstützung: Ja
- Virtuelle LAN-Funktionen: MVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN
- Broadcast-Storm-Control: Ja
- Anzahl der VLANs: 4000
- Spanning-Tree-Protokoll: Ja
- IPv4-Routen: 48
- IPv6-Routen: 48
- Ethernet Ring Protection Switching (ERPS): Ja
- Einträge in der Address Resolution Protocol (ARP)-Tabelle (max.): 510
- MAC-Adresstabelle: 32000 Einträge
- Jumbo Frames, Unterstützung: Ja
- Switching-Kapazität: 640 Gbit/s
- Jumbo Frames: 9
- Weiterleitungsrate: 240 Mpps
- Anzahl der Warteschlangen: 8
- Paketpuffer: 24 MB
- Statische Route: Ja
- Mitgelieferte Kabel: Strom
- Schnellinstallationsanleitung: Ja
- Montagerack: Ja
- Gummifuß: Ja
- Montagehalterungen enthalten: Ja
- Schrauben enthalten: Ja
- DHCP-Funktionen: DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Access Control List (ACL): Ja
- IGMP: Ja
- Unterstützte Sicherheitsalgorithmen: HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
- Authentifizierung: Gast-VLAN
- Statische Port-Sicherheit: Ja
- DoS-Angriffsschutz: Ja
- Authentifizierungstyp: AAA, RADIUS, TACACS+
- Warteschlangen-Planungsalgorithmen: Strict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR)
- CPU-Schutz: Ja
- Switch-Typ: Managed
- Quality of Service (QoS) Unterstützung: Ja
- Webbasierte Verwaltung: Ja
- Switch-Ebene: L2+
- ARP-Inspektion: Ja
- Systemereignisprotokollierung: Ja
- MIB, Unterstützung: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
- Konfiguration der Standort-Einstellungen (CLI): Ja
- Cloud-verwaltet: Ja
- Einheitliche statische Konfiguration: Ja
- Packungsinhalt: Console Cable
- Rackmontage: Ja
- Produktfarbe: Schwarz
- LED-Anzeigen: Ja
- Anzahl der Lüfter: 4 Lüfter
- Gehäusematerial: Metall
- Stapelbar: Ja
- Formfaktor: DIN rail
- PoE: Ja
- Power over Ethernet (PoE) Budget: 770 W
- Power over Ethernet (PoE) Leistung pro Port: 90 W
- Anzahl der 4-Paar-PoE-Ports oder 4PPoE (PoE++): 24
- Firmware aktualisierbar: Ja
- Lüfterlos: Nein
- Minimale Systemanforderungen: Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
- Multicast, Unterstützung: Ja
- Multicast Listener Discovery (MLD): Yes
- Nachhaltigkeitsorganisationen: Verantwortung
- Anzahl der grundlegenden Schaltanschlüsse RJ-45 Ethernet
- 24
- Ports Basic TYPE Switching RJ-45 Ethernet
- 10g Ethernet (100/1000/10000)
- Gigabit Ethernet (Kupfer), Anzahl der Anschlüsse
- 24
- Anzahl der schnellen Ethernet-Ports (Kupfer)
- 24
- Anzahl der SFP + installierten Module
- 8
- Konsolenhafen
- RJ-45 / USB-Typ-C