Sind Sie Installateur oder Fachhändler? Werden Sie zum PRO und kaufen Sie zu Großhandelspreisen!

  • Neu
TP-LINK 1370915 TL-SG3428XPP-M2 TP-Link TL-SG3428XPP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethern
TP-LINK 1370915 TL-SG3428XPP-M2 TP-Link TL-SG3428XPP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethern
TP-LINK 1370915 TL-SG3428XPP-M2 TP-Link TL-SG3428XPP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethern
TP-LINK 1370915 TL-SG3428XPP-M2 TP-Link TL-SG3428XPP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethern
TP-LINK 1370915 TL-SG3428XPP-M2 TP-Link TL-SG3428XPP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethern
TP-LINK 1370915 TL-SG3428XPP-M2 TP-Link TL-SG3428XPP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethern
TP-LINK 1370915 TL-SG3428XPP-M2 TP-Link TL-SG3428XPP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethern
TP-LINK 1370915 TL-SG3428XPP-M2 TP-Link TL-SG3428XPP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethern

TP-LINK TL-SG3428XPP-M2 TP-Link TL-SG3428XPP-M2 Switch Managed L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet

1370915
TL-SG3428XPP-M2

DESCUENTOS Y PRECIO MÍNIMO GARANTIZADO: PREGÚNTANOS EN EL CHAT

**NICHT AUF LAGER** – Ware ist unterwegs oder auf Bestellung erhältlich. Frag uns nach der Lieferzeit oder nach Alternativen.
1.398,71 €
(inkl. MwSt.)

**Warum kaufen**TP-LINK 1370915de Darkcoon

Bestpreisgarantie, offizieller Wiederverkäufer führender Marken, spezialisierter technischer Support, schneller Versand in ganz Europa, offizielle 3‑Jahres‑Garantie und Trusted‑Shops‑Käuferschutz.

TP-Link TL-SG3428XPP-M2. Switch-Typ: Managed, Switch-Ebene: L2+. RJ-45-Ethernet-Basis-Switching-Ports: 2.5G Ethernet (100/1000/2500), Anzahl der RJ-45-Ethernet-Basis-Switching-Ports: 24, Anzahl installierter SFP+-Module: 4, Konsolenport: RJ-45/Micro-USB. Vollduplex (Full duplex). MAC-Adresstabelle: 32000 Einträge, Switching-Kapazität: 200 Gbit/s. Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Power over Ethernet (PoE). Rackmontage, Formfaktor: 1U

Lieferung innerhalb von 24–48 Geschäftsstunden. Große Sendungen und Inselsendungen können bis zu zw


Sind Sie Installateur oder Fachhändler?
Werden Sie HIER zum Profi! um Ihre Sonderpreise zu sehen.

Widerrufsrecht Sie haben 14 Kalendertage Zeit, um von Ihrem Kauf zurückzutreten, ohne dass Sie einen Grund angeben müssen. Mehr Informationen
 

TP-Link TL-SG3428XPP-M2. Switch-Typ: Managed, Switch-Ebene: L2+. RJ-45-Ethernet-Basis-Switching-Ports: 2.5G Ethernet (100/1000/2500), Anzahl der RJ-45-Ethernet-Basis-Switching-Ports: 24, Anzahl installierter SFP+-Module: 4, Konsolenport: RJ-45/Micro-USB. Vollduplex (Full duplex). MAC-Adresstabelle: 32000 Einträge, Switching-Kapazität: 200 Gbit/s. Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Power over Ethernet (PoE). Rackmontage, Formfaktor: 1U

- Anzahl der RJ-45-Ethernet-Basis-Switching-Ports: 24
- RJ-45-Ethernet-Basis-Switching-Ports: 2.5G Ethernet (100/1000/2500)
- Konsolenport: RJ-45/Micro-USB
- Anzahl installierter SFP+-Module: 4
- Anzahl 2,5G-Ethernet-Ports (Kupfer): 24
- Breite: 440 mm
- Tiefe: 330 mm
- Höhe: 44 mm
- Netzteil enthalten: Ja
- AC-Eingangsspannung: 100 - 240 V
- AC-Eingangsfrequenz: 50 - 60 Hz
- Stromverbrauch (max): 629,1 W
- Redundante Stromversorgung (RPS), Unterstützung: Ja
- Betriebstemperaturbereich: 0 - 40 °C
- Relative Luftfeuchtigkeit im Betrieb: 10 - 90%
- Lagertemperaturbereich: -40 - 70 °C
- Relative Luftfeuchtigkeit bei Lagerung: 5 - 90%
- Wärmeabgabe: 2153,45 BTU/h
- Sustainability certificates: CE, Federal Communications Commission (FCC) der Vereinigten Staaten, RoHS
- Sustainability compliance: Ja
- Management-Protokolle: SNMP v1/v2c/v3
- IPv4- und IPv6-Funktionen: IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert
- GARP VLAN Registration Protocol (GVRP): Ja
- Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- 10G-Unterstützung: Ja
- Port-Mirroring: Ja
- Vollduplex (Full duplex): Ja
- Flusskontroll-Unterstützung: Ja
- Link Aggregation: Ja
- Rate Limiting: Ja
- VLAN-Unterstützung: Ja
- Virtuelle-LAN-Funktionen: MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN
- Broadcast-Storm-Control: Ja
- Spanning-Tree-Protokoll: Ja
- Ethernet LAN, Datenübertragungsrate: 10,100,1000,2500,10000 Mbit/s
- Head-of-Line-Blocking (HOL): Ja
- Halbduplex-Übertragung: Ja
- IPv4-Routen: 48
- IPv6-Routen: 48
- MAC-Adresstabelle: 32000 Einträge
- Jumbo Frames, Unterstützung: Ja
- Switching-Kapazität: 200 Gbit/s
- Jumbo Frames: 9000
- Weiterleitungsrate: 148,8 Mpps
- Store-and-Forward: Ja
- Anzahl der Warteschlangen: 8
- Paketpuffer: 2 MB
- Anzahl statischer Routen: 48
- Anzahl IP-Schnittstellen: 32
- Statische Route: Ja
- Enthaltene Kabel: Wechselstrom
- Schnellinstallationsanleitung: Ja
- Montagesatz: Ja
- Paketgewicht: 6,1 kg
- Paketbreite: 528 mm
- Pakettiefe: 440 mm
- Pakethöhe: 100 mm
- DHCP-Funktionen: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Access Control List (ACL): Ja
- IGMP: Ja
- Unterstützte Sicherheitsalgorithmen: HTTPS, SSH, SSH-2, SSL/TLS
- Loop-Schutz: Ja
- SSH/SSL-Unterstützung: Ja
- BPDU-Schutz und -Filterung: Ja
- IP-MAC-Port-Binding: Ja
- Authentifizierung: Gast-VLAN, MAC-basierte Authentifizierung, Portbasierte Authentifizierung
- Statische Port-Sicherheit: Ja
- Authentifizierungstyp: AAA, IEEE 802.1x, RADIUS, TACACS+
- Warteschlangenplanungs-Algorithmen: SP, WRR+SP, Weighted Round Robin (WRR)
- Passwortschutz: Ja
- Switch-Typ: Managed
- Quality of Service (QoS) Unterstützung: Ja
- Webbasierte Verwaltung: Ja
- Switch-Ebene: L2+
- ARP-Inspektion: Ja
- Systemereignisprotokollierung: Ja
- MIB, Unterstützung: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
- Konfiguration der Standort-Einstellungen (CLI): Ja
- Cloud-verwaltet: Ja
- Rackmontage: Ja
- Produktfarbe: Schwarz
- LED-Anzeigen: Ja
- Anzahl der Lüfter: 3 Lüfter
- Formfaktor: 1U
- Unterstützung redundanter Lüfter: Ja
- PoE: Ja
- Power over Ethernet (PoE) Budget: 500 W
- Power over Ethernet Plus (PoE+) Anzahl der Ports: 16
- Anzahl der PoE-Ports (Power over Ethernet) mit 4 Paaren bzw. 4PPoE (PoE++): 8
- Interner Speicher: 256 MB
- Flash-Speicher: 32 MB
- Speichertyp: DRAM
- Multicast, Unterstützung: Ja
- Multicast Listener Discovery (MLD): MLD v1/v2
Breite
440 mm
Anzahl der grundlegenden Schaltanschlüsse RJ-45 Ethernet
24
Ports Basic TYPE Switching RJ-45 Ethernet
2.5g Ethernet (100/1000/2500)
Anzahl der SFP + installierten Module
4
Konsolenhafen
RJ-45 / Micro-USB
Anzahl der Ethernet-Ports 2.5g (Kupfer)
24
4897098689738
TL-SG3428XPP-M2
Produkt zur Wunschliste hinzugefügt