Sind Sie Installateur oder Fachhändler? Werden Sie zum PRO und kaufen Sie zu Großhandelspreisen!

  • Neu
TP-LINK 1354129 TL-SX3016F TP-LINK TL-SX3016F switch Gestionado L2/L2+ Ninguno Negro
TP-LINK 1354129 TL-SX3016F TP-LINK TL-SX3016F switch Gestionado L2/L2+ Ninguno Negro
TP-LINK 1354129 TL-SX3016F TP-LINK TL-SX3016F switch Gestionado L2/L2+ Ninguno Negro
TP-LINK 1354129 TL-SX3016F TP-LINK TL-SX3016F switch Gestionado L2/L2+ Ninguno Negro
TP-LINK 1354129 TL-SX3016F TP-LINK TL-SX3016F switch Gestionado L2/L2+ Ninguno Negro
TP-LINK 1354129 TL-SX3016F TP-LINK TL-SX3016F switch Gestionado L2/L2+ Ninguno Negro

TP-LINK TL-SX3016F TP-LINK TL-SX3016F Managed Switch L2/L2+ Keine Schwarz

1354129
TL-SX3016F

DESCUENTOS Y PRECIO MÍNIMO GARANTIZADO: PREGÚNTANOS EN EL CHAT

Letzte Artikel auf Lager
932,47 €
(inkl. MwSt.)

**Warum kaufen**TP-LINK 1354129de Darkcoon

Bestpreisgarantie, offizieller Wiederverkäufer führender Marken, spezialisierter technischer Support, schneller Versand in ganz Europa, offizielle 3‑Jahres‑Garantie und Trusted‑Shops‑Käuferschutz.

TP-LINK TL-SX3016F. Switch-Typ: Managed, Switch-Ebene: L2/L2+. RJ-45 Ethernet Basis-Switching-Ports: Keine, Konsolenport: RJ-45/Micro-USB. MAC-Adresstabelle: 32000 Einträge, Switching-Kapazität: 320 Gbit/s. Netzwerkstandards: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE.... Rackmontage

Kostenloser Versand* 24/48h

Lieferung innerhalb von 24–48 Geschäftsstunden. Große Sendungen und Inselsendungen können bis zu zw

Sind Sie Installateur oder Fachhändler?
Werden Sie HIER zum Profi! um Ihre Sonderpreise zu sehen.

Widerrufsrecht Sie haben 14 Kalendertage Zeit, um von Ihrem Kauf zurückzutreten, ohne dass Sie einen Grund angeben müssen. Mehr Informationen
 

TP-LINK TL-SX3016F. Switch-Typ: Managed, Switch-Ebene: L2/L2+. RJ-45 Ethernet Basis-Switching-Ports: Keine, Konsolenport: RJ-45/Micro-USB. MAC-Adresstabelle: 32000 Einträge, Switching-Kapazität: 320 Gbit/s. Netzwerkstandards: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE.... Rackmontage

- RJ-45 Ethernet Basis-Switching-Ports: Keine
- Anzahl der SFP+-Modulsteckplätze: 16
- Konsolenport: RJ-45/Micro-USB
- Breite: 440 mm
- Tiefe: 220 mm
- Höhe: 44 mm
- AC-Eingangsspannung: 100 - 240 V
- AC-Eingangsfrequenz: 50 - 60 Hz
- Leistungsaufnahme (max): 32,74 W
- Betriebstemperaturbereich: 0 - 45 °C
- Relative Luftfeuchtigkeit im Betrieb: 10 - 90%
- Lagertemperaturbereich: -40 - 70 °C
- Relative Luftfeuchtigkeit bei Lagerung: 5 - 90%
- Wärmeabgabe: 111,71 BTU/h
- Netzwerkstandards: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ad,IEEE 802.3x
- 10G-Unterstützung: Ja
- Portspiegelung: Ja
- Unterstützung für Flusskontrolle: Ja
- Link Aggregation: Ja
- Rate Limiting: Ja
- VLAN-Unterstützung: Ja
- Virtuelle LAN-Funktionen: Private VLAN,Protocol-based VLAN,Tagged VLAN,Voice VLAN
- Anzahl der VLANs: 4000
- Spanning-Tree-Protokoll: Ja
- Head-of-Line (HOL) Blocking: Ja
- MAC-Adresstabelle: 32000 Einträge
- Jumbo Frames-Unterstützung: Ja
- Switching-Kapazität: 320 Gbit/s
- Jumbo Frames: 9000
- Weiterleitungsrate: 238,08 Mpps
- Anzahl der Warteschlangen: 8
- Mitgelieferte Kabel: Wechselstrom
- Kurzanleitung: Ja
- DHCP-Funktionen: DHCP relay,DHCP server,DHCP snooping,DHCPv6 client,DHCPv6 snooping
- Zugriffskontrollliste (ACL): Ja
- IGMP: Ja
- Unterstützte Sicherheitsalgorithmen: HTTPS,SSH,SSH-2,SSL/TLS
- BPDU-Schutz und -Filterung: Ja
- IP-MAC-Portbindung: Ja
- Authentifizierung: Gast-VLAN, MAC-basierte Authentifizierung, Portbasierte Authentifizierung
- Authentifizierungstyp: AAA, TACACS+
- Warteschlangenplanungsalgorithmen: SP, WRR+SP, Weighted Round Robin (WRR)
- Switch-Typ: Managed
- Quality of Service (QoS)-Unterstützung: Ja
- Webbasierte Verwaltung: Ja
- Switch-Ebene: L2/L2+
- Systemereignisprotokollierung: Ja
- MIB-Unterstützung: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
- Rackmontage: Ja
- Produktfarbe: Schwarz
- Zertifizierung: CE, FCC, RoHS
- Multicast-Unterstützung: Ja
tiefe
220 mm
höhe
44 mm
Breite
440 mm
Ports Basic TYPE Switching RJ-45 Ethernet
Keiner
Anzahl der Slots des SFP + -Moduls
16
Konsolenhafen
RJ-45 / Micro-USB
6935364006433
TL-SX3016F
Produkt zur Wunschliste hinzugefügt