Moniteur Linux pour visiophone - Écran TFT 7" - Audio bidirectionnel Crystal Clear - 2 fils, WiFi, SIP standard - Maintenance via Cloud - Connexion du moniteur et des platines via Cloud
Le moniteur de visiophone est l’élément qui se place à l’intérieur des installations ; il est donc également appelé unité intérieure, et permet de recevoir les appels des visiteurs destinés au personnel du bâtiment.
Ce modèle dispose d’un écran tactile de 7" qui facilite l’utilisation par l’utilisateur.
Les équipements 2 fils communiquent et sont alimentés via des câbles en cuivre conventionnels (appelés fils) et des répartiteurs, permettant de réutiliser les installations classiques déjà dotées de ce type de câblage.
Grâce à 1 sortie relais, il est possible d’agir sur différents éléments, comme des portes ou des sonnettes à actionner pendant les appels.
Fonctions avancées configurables : protocole ONVIF (permet d’ajouter des caméras CCTV directement au moniteur sans applications supplémentaires), protocole SIP standard 2.0 (permet d’intégrer l’équipement à des standards téléphoniques PBX tiers) et entrée pour sonnette (permet de connecter directement le bouton de sonnette de la porte au moniteur pour qu’il fasse office de sonnette).
Depuis le Cloud Installateur d’Akuvox, on crée la structure de l’installation et on ajoute les équipements via leur adresse MAC. Sur cette plateforme cloud, il est possible de mettre à jour le firmware des appareils, de modifier leurs réglages locaux (comme les paramètres réseau, les réglages de volume ou les paramètres des relais, entre autres) ou de surveiller leur état de connexion, le tout à distance. De plus, ce système permet aux équipements de communiquer entre eux depuis n’importe où, sans avoir à ouvrir de ports ni à utiliser un VPN, grâce à la technologie appelée Multisite.
Le Cloud de l’Administrateur de la Propriété permet de gérer les projets de copropriétés et de bureaux créés par les installateurs, d’enregistrer des identifiants pour les utilisateurs (porte-clés ou codes PIN), de consulter les journaux d’accès ou d’envoyer des messages aux utilisateurs.
Avec l’application mobile SmartPlus, destinée à l’utilisateur final, on reçoit les appels, on ouvre la porte ou on visualise en direct la caméra de la platine, le tout depuis n’importe où. Les utilisateurs peuvent consulter un registre complet des appels et des accès, avec captures, ou définir différentes méthodes d’accès (codes PIN, accès par NFC et/ou Bluetooth ou reconnaissance faciale). En outre, ils peuvent aussi créer des codes d’accès temporaires, appelés clés temporaires, afin de générer un accès limité dans le temps à partager avec les personnes qui en ont besoin.
- Akuvox
- Écran Linux TFT 7" pour visiophone 2 fils
- Microphone et haut-parleur intégrés
- Audio bidirectionnel avec technologie Crystal Clear
- 1 entrée sonnette et 8 entrées d’alarme
- 1 sortie relais
- Enregistrement et capture d’images
- Extension multiple d’écrans
- 2 fils et WiFi
- Montage en surface avec accessoire additionnel
- SIP standard facile à intégrer
- Configuration complète via navigateur Web
- Notifications push et appels entre appareils via l’application SmartPlus
- 4 utilisateurs gratuits inclus par logement
- Annuaire d’appels et d’utilisateurs
- Mises à jour du firmware via le cloud avec contrôle de l’installateur
- Visualisation des caméras via RTSP et ONVIF
- Connexion entre platines et moniteurs via le cloud sur différents réseaux
- Accès distant à la configuration pour l’installation
SPÉCIFICATIONS :
| Marque | Akuvox |
| Modèle | C313W-2 |
| Système d’exploitation | LINUX OS |
| Matériel | RAM : 64 MB | ROM : 128 MB |
| LCD | 7" TFT 800 x 480 |
| Capacité | Contacts : 500 Messages : 100 Journaux d’appels : 100 |
| Mode d’utilisation | Panneau tactile capacitif |
| Entrées | 8 x entrées d’alarme configurables et 1 x sonnette |
| Sorties | 1 x relais |
| Audio | Audio bidirectionnel avec microphone et haut-parleur avec réduction de bruit et technologie Crystal Clear Audio |
| Format audio | SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711, G.729, G.722, DTMF (RFC2833), SIP Info |
| Accès à distance | Application mobile SmartPlus ou configuration via navigateur WEB Accès à distance via Cloud : oui |
| Mode de fonctionnement | Réseau local et/ou via le cloud sur différents réseaux |
| Mises à jour du firmware | À distance via le cloud avec compte installateur ou via navigateur web en local |
| Interface réseau | Ethernet 10/100 BaseT / RS485 / RTSP / WiFi 802.11b/g/n |
| Ports 2 fils | 2 paires de ports : alimentation propre et alimentation de la platine extérieure ou du moniteur |
| Alimentation | DC 24 V / 48 V | 600 mA max. |
| Temp. de fonctionnement | -10 ºC ~ +45 ºC |
| Dimensions | 200 (L) x 132 (H) x 27 (P) mm |
| Poids | 600 g |
CONTENU :
- Moniteur intérieur de visiophone Akuvox
- Matériel d’installation
- Instructions d’utilisation