Êtes-vous un installateur ou un magasin spécialisé ? Passez au niveau supérieur et achetez à prix de gros!

Acheter AKUVOX AK-E12W Interphone vidéo IP en saillie - Caméra 2 Mpx | Audio bidirectionnel - Ouverture par carte MF, NFC et BLE
Acheter AKUVOX AK-E12W Interphone vidéo IP en saillie - Caméra 2 Mpx | Audio bidirectionnel - Ouverture par carte MF, NFC et BLE
Acheter AKUVOX AK-E12W Interphone vidéo IP en saillie - Caméra 2 Mpx | Audio bidirectionnel - Ouverture par carte MF, NFC et BLE
Acheter AKUVOX AK-E12W Interphone vidéo IP en saillie - Caméra 2 Mpx | Audio bidirectionnel - Ouverture par carte MF, NFC et BLE
Acheter AKUVOX AK-E12W Interphone vidéo IP en saillie - Caméra 2 Mpx | Audio bidirectionnel - Ouverture par carte MF, NFC et BLE
Acheter AKUVOX AK-E12W Interphone vidéo IP en saillie - Caméra 2 Mpx | Audio bidirectionnel - Ouverture par carte MF, NFC et BLE
Acheter AKUVOX AK-E12W Interphone vidéo IP en saillie - Caméra 2 Mpx | Audio bidirectionnel - Ouverture par carte MF, NFC et BLE
Acheter AKUVOX AK-E12W Interphone vidéo IP en saillie - Caméra 2 Mpx | Audio bidirectionnel - Ouverture par carte MF, NFC et BLE
Acheter AKUVOX AK-E12W Interphone vidéo IP en saillie - Caméra 2 Mpx | Audio bidirectionnel - Ouverture par carte MF, NFC et BLE
Acheter AKUVOX AK-E12W Interphone vidéo IP en saillie - Caméra 2 Mpx | Audio bidirectionnel - Ouverture par carte MF, NFC et BLE
Acheter AKUVOX AK-E12W Interphone vidéo IP en saillie - Caméra 2 Mpx | Audio bidirectionnel - Ouverture par carte MF, NFC et BLE
Acheter AKUVOX AK-E12W Interphone vidéo IP en saillie - Caméra 2 Mpx | Audio bidirectionnel - Ouverture par carte MF, NFC et BLE
Acheter AKUVOX AK-E12W Interphone vidéo IP en saillie - Caméra 2 Mpx | Audio bidirectionnel - Ouverture par carte MF, NFC et BLE
Acheter AKUVOX AK-E12W Interphone vidéo IP en saillie - Caméra 2 Mpx | Audio bidirectionnel - Ouverture par carte MF, NFC et BLE

AKUVOX AK-E12W Interphone vidéo IP en saillie - Caméra 2 Mpx | Audio bidirectionnel - Ouverture avec carte MF, NFC et BLE | 1 re

AK-E12W

DESCUENTOS Y PRECIO MÍNIMO GARANTIZADO: PREGÚNTANOS EN EL CHAT

EN STOCK - 24 à 48 h ouvrables pour la Péninsule et les Baléares. Pour les colis volumineux, les palettes et le reste de l’Europe, voir le délai dans les conditions générales.
180,00 €
(TVA incluse)

Por qué comprar AKUVOX AK-E12W en Darkcoon

Meilleur prix garanti, revendeur officiel de grandes marques, support technique spécialisé, livraison rapide dans toute l’Europe, garantie officielle de 3 ans et protection Trusted Shops.

Vidéophone IP en saillie - Caméra 2 Mpx | Audio bidirectionnel - Ouverture par carte MF, NFC et BLE | 1 relais - PoE, WiFi, SIP standard - Maintenance Cloud - Connexion du moniteur et des platines via Cloud

Livraison gratuite* 24/48h

Livraison sous 24 à 48 heures ouvrables. Les envois volumineux et les envois vers les îles peuvent

Êtes-vous un installateur ou un magasin spécialisé ?
Devenez PRO ICI ! pour voir vos tarifs spéciaux.

Droit de rétractation Vous disposez de 14 jours calendaires pour vous rétracter de votre achat, sans avoir à vous justifier. Plus d'informations
 

Vidéophone IP en saillie - Caméra 2 Mpx | Audio bidirectionnel - Ouverture par carte MF, NFC et BLE | 1 relais - PoE, WiFi, SIP standard - Maintenance Cloud - Connexion du moniteur et des platines via Cloud

La platine de vidéophone est l’élément qui se place à l’extérieur des installations ; elle est donc également appelée unité extérieure, et permet aux visiteurs d’appeler le personnel du bâtiment.

Ces équipements ont également la capacité d’ouvrir la porte via leurs sorties relais. Ce modèle dispose d’1 sortie relais pour gérer jusqu’à 1 porte. De plus, il intègre un contrôle d’accès, permettant l’identification via des cartes ou porte-clés avec technologie MF 13,56 MHz, NFC et Bluetooth.

Les équipements IP communiquent et sont alimentés via des câbles Ethernet et des switches PoE, réduisant la quantité de câbles nécessaire à leur fonctionnement.

Son bouton d’appel physique permet d’appeler facilement les utilisateurs.

Son indice de protection extérieur IP65 permet une installation en extérieur.

Fonctions avancées configurables : connexion Wiegand (permet d’ajouter des lecteurs d’accès tiers pour l’identification des utilisateurs), protocole ONVIF (permet d’intégrer la caméra dans des enregistreurs CCTV) et protocole SIP standard 2.0 (permet d’intégrer l’équipement à des centraux téléphoniques PBX tiers).

Depuis le Cloud Installateur d’Akuvox, on crée la structure de l’installation et on ajoute les équipements via leur adresse MAC. Sur cette plateforme cloud, il est possible de mettre à jour le firmware des dispositifs, de modifier leurs réglages locaux (tels que les paramètres réseau, les réglages de volume ou les paramètres des relais, entre autres) ou de surveiller leur état de connexion, le tout à distance. De plus, ce système permet aux équipements de communiquer entre eux depuis n’importe quel endroit, sans devoir ouvrir des ports ni utiliser un VPN, grâce à la technologie appelée Multisite.

Le Cloud de l’Administrateur de Propriété permet de gérer les projets de copropriétés et de bureaux créés par les installateurs, d’enregistrer des identifiants pour les utilisateurs (porte-clés ou codes PIN), de consulter les journaux d’accès ou d’envoyer des messages aux utilisateurs.

Avec l’application mobile SmartPlus, destinée à l’utilisateur final, on reçoit les appels, on ouvre la porte ou on visualise en direct la caméra de la platine, le tout depuis n’importe où. Les utilisateurs peuvent consulter un journal complet des appels et des accès, avec captures, ou définir différentes méthodes d’accès (codes PIN, accès par NFC et/ou Bluetooth ou reconnaissance faciale). De plus, ils peuvent créer des codes temporaires d’accès, appelés clés temporaires, afin de générer un accès limité dans le temps à partager avec les personnes qui en ont besoin.

  • Akuvox
  • Vidéophone IP avec caméra 2 Mpx pour 1 appartement
  • Haut-parleur et microphone intégrés
  • Audio bidirectionnel avec technologie Crystal Clear
  • Vision nocturne avec éclairage LED
  • Connexion TCP/IP et WiFi
  • PoE IEEE802.3af
  • Lecteur de cartes MF, NFC et Bluetooth
  • Déverrouillage de porte à distance
  • 1 sortie relais pour porte
  • Port Wiegand
  • Éclairage LED du lecteur de cartes configurable
  • Adapté à l’extérieur IP65
  • Face avant en plastique
  • Montage en saillie avec support inclus
  • SIP standard facile à intégrer
  • Configuration complète via navigateur web
  • Notifications push et appels entre dispositifs via l’application SmartPlus
  • 4 utilisateurs gratuits inclus par logement (Villa)
  • Répertoire d’appels et d’utilisateurs
  • Mises à jour du firmware via le cloud avec contrôle de l’installateur
  • Protocole ONVIF pour l’intégration avec des enregistreurs de vidéosurveillance
  • Connexion entre platines et moniteurs via le cloud sur différents réseaux
  • Accès distant à la configuration pour l’installation

SPÉCIFICATIONS :

MarqueAkuvox
ModèleE12W
Contrôle d’accèsOuverture de porte par carte MF 13,56 MHz, NFC et Bluetooth, avec enregistrements
CapacitéContacts : 1 000
Utilisateurs RFID : 5 000 cartes
ClavierBouton d’appel mécanique avec éclairage LED configurable
Sorties1 x relais pour serrure et 1 x Wiegand OUT
Entrées2 x bouton de sortie et 1 x Wiegand IN
Accès à distanceApplication mobile SmartPlus ou configuration via navigateur WEB
Accès à distance via Cloud : oui
Capteur d’imageCMOS 2 mégapixels 1/2,7" avec capteur infrarouge et capteur de luminosité
Angle de vision123° (H) / 69° (V)
Résolution caméra1920x1080 - 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p
Encodage vidéoH.264 et H.265
AudioAudio bidirectionnel avec microphone et haut-parleur, réduction de bruit et technologie Crystal Clear Audio
Format audioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711, G.729, G.722
DTMF (RFC2833), SIP Info
MémoireEmplacement microSD jusqu’à 32 Go
Interface réseauEthernet 10/100 BaseT / RS485 / RTSP / WiFi 802.11b/g/n
Mode de fonctionnementRéseau local et/ou via le cloud sur différents réseaux
Mises à jour du firmwareÀ distance via le cloud avec un compte installateur ou via un navigateur web en local
MatériauPlastique
Indice de protectionIP65
Temp. de fonctionnement-40 ºC ~ +55 ºC
Dimensions146 (H) x 70 (L) x 23 (P) mm
AlimentationDC 12 V / 1000 mA max. / PoE IEEE802.3af
Poids600 g
GammeEasyAccess

CONTENU :

  • Platine extérieure de vidéophone Akuvox
  • Instructions d’utilisation
  • Matériel de montage
catégorie
Plaques
marque
AKUVOX
stock
Élevé
la communication
Poée et wifi
nourriture
Norme POE et DC12V
la technologie RFID
MF (13.56MHz)
la technologie
Villa IP
écran
Ne pas avoir
modes-de-d'accès
Carte, NFC et Ble
caméra
2 mpx
6933964802370

Vous pourriez aussi aimer

Completa tu pedido

Product added to wishlist