Êtes-vous un installateur ou un magasin spécialisé ? Passez au niveau supérieur et achetez à prix de gros!

Acheter AKUVOX AK-R25K interphone vidéo IP en saillie - Caméra grand angle 4 Mpx | Audio bidirectionnel - Ouverture avec carte E
Acheter AKUVOX AK-R25K interphone vidéo IP en saillie - Caméra grand angle 4 Mpx | Audio bidirectionnel - Ouverture avec carte E
Acheter AKUVOX AK-R25K interphone vidéo IP en saillie - Caméra grand angle 4 Mpx | Audio bidirectionnel - Ouverture avec carte E
Acheter AKUVOX AK-R25K interphone vidéo IP en saillie - Caméra grand angle 4 Mpx | Audio bidirectionnel - Ouverture avec carte E
Acheter AKUVOX AK-R25K interphone vidéo IP en saillie - Caméra grand angle 4 Mpx | Audio bidirectionnel - Ouverture avec carte E
Acheter AKUVOX AK-R25K interphone vidéo IP en saillie - Caméra grand angle 4 Mpx | Audio bidirectionnel - Ouverture avec carte E
Acheter AKUVOX AK-R25K interphone vidéo IP en saillie - Caméra grand angle 4 Mpx | Audio bidirectionnel - Ouverture avec carte E
Acheter AKUVOX AK-R25K interphone vidéo IP en saillie - Caméra grand angle 4 Mpx | Audio bidirectionnel - Ouverture avec carte E
Acheter AKUVOX AK-R25K interphone vidéo IP en saillie - Caméra grand angle 4 Mpx | Audio bidirectionnel - Ouverture avec carte E
Acheter AKUVOX AK-R25K interphone vidéo IP en saillie - Caméra grand angle 4 Mpx | Audio bidirectionnel - Ouverture avec carte E
Acheter AKUVOX AK-R25K interphone vidéo IP en saillie - Caméra grand angle 4 Mpx | Audio bidirectionnel - Ouverture avec carte E
Acheter AKUVOX AK-R25K interphone vidéo IP en saillie - Caméra grand angle 4 Mpx | Audio bidirectionnel - Ouverture avec carte E

AKUVOX AK-R25K Interphone vidéo IP en saillie - Caméra grand angle 4 Mpx | Audio bidirectionnel - Ouverture avec carte EM/MF, NF

AK-R25K

DESCUENTOS Y PRECIO MÍNIMO GARANTIZADO: PREGÚNTANOS EN EL CHAT

EN STOCK - 24 à 48 h ouvrables pour la Péninsule et les Baléares. Pour les colis volumineux, les palettes et le reste de l’Europe, voir le délai dans les conditions générales.
445,00 €
(TVA incluse)

Por qué comprar AKUVOX AK-R25K en Darkcoon

Meilleur prix garanti, revendeur officiel de grandes marques, support technique spécialisé, livraison rapide dans toute l’Europe, garantie officielle de 3 ans et protection Trusted Shops.

Interphone vidéo IP en saillie - Caméra grand angle 4 Mpx | Audio bidirectionnel - Ouverture avec carte EM/MF, NFC et code PIN | 2 relais - Codes temporaires | PoE, SIP standard - Maintenance Cloud - Connexion du moniteur et des platines via Cloud

Livraison gratuite* 24/48h

Livraison sous 24 à 48 heures ouvrables. Les envois volumineux et les envois vers les îles peuvent

Êtes-vous un installateur ou un magasin spécialisé ?
Devenez PRO ICI ! pour voir vos tarifs spéciaux.

Droit de rétractation Vous disposez de 14 jours calendaires pour vous rétracter de votre achat, sans avoir à vous justifier. Plus d'informations
 

Interphone vidéo IP en saillie - Caméra 4 Mpx grand angle | Audio bidirectionnel - Ouverture par carte EM/MF, NFC et code PIN | 2 relais - Codes temporaires | PoE, SIP standard - Maintenance Cloud - Connexion du moniteur et des platines via le Cloud

La platine d’interphone vidéo est l’élément placé à l’extérieur des installations ; elle est donc aussi appelée unité extérieure, et permet de passer les appels des visiteurs au personnel du bâtiment.

Ces équipements ont également la capacité d’ouvrir la porte via leurs sorties relais. Ce modèle dispose de 2 sorties relais pour pouvoir gérer jusqu’à 2 portes simultanément. De plus, il intègre un contrôle d’accès, permettant l’identification via des cartes ou porte-clés avec technologie RFID EM 125 kHz et MF 13,56 MHz, NFC, ainsi qu’un clavier pour codes numériques. Il dispose aussi de codes PIN temporaires afin d’accorder des accès limités depuis son application mobile SmartPlus.

Les équipements IP communiquent et sont alimentés via des câbles Ethernet et des switches PoE, réduisant la quantité de câbles nécessaire à leur fonctionnement.

Son clavier physique numérique permet d’appeler facilement les utilisateurs, ainsi que de saisir des codes PIN pour l’accès.

Son indice de protection extérieur IP65 permet une installation en extérieur.

Fonctions avancées configurables : connexion Wiegand (permet d’ajouter des lecteurs d’accès tiers pour l’identification des utilisateurs), protocole ONVIF (permet d’intégrer la caméra à des enregistreurs de vidéosurveillance CCTV) et protocole SIP standard 2.0 (permet d’intégrer l’équipement à des centraux téléphoniques PBX tiers).

Depuis le Cloud Installateur d’Akuvox, on crée la structure de l’installation et on ajoute les équipements via leur adresse MAC. Sur cette plateforme basée sur le cloud, il est possible de mettre à jour le firmware des dispositifs, de modifier leurs réglages locaux (comme les paramètres réseau, les réglages de volume ou les paramètres des relais, entre autres) ou de surveiller leur état de connexion, le tout à distance. En outre, ce système permet aux équipements de communiquer entre eux depuis n’importe quel endroit, sans avoir à ouvrir de ports ni utiliser de VPN, grâce à la technologie appelée Multisite.

Le Cloud de l’Administrateur de la Propriété permet de gérer les projets de copropriétés et de bureaux créés par les installateurs afin d’enregistrer des identifiants pour les utilisateurs (badges/porte-clés ou codes PIN), de consulter les journaux d’accès ou d’envoyer des messages aux utilisateurs.

Avec l’application mobile SmartPlus, destinée à l’utilisateur final, on reçoit les appels, on ouvre la porte ou on visualise en direct la caméra de la platine, le tout depuis n’importe où. Les utilisateurs peuvent consulter un registre complet des appels et des accès, avec captures, ou définir différentes méthodes d’accès (codes PIN, accès par NFC et/ou Bluetooth ou reconnaissance faciale). De plus, ils peuvent créer des codes d’accès temporaires, appelés clés temporaires, afin de générer un accès limité dans le temps à partager avec les personnes qui en ont besoin.

  • Akuvox
  • Interphone vidéo IP avec caméra 4 Mpx pour 1 appartement
  • Objectif grand angle
  • Haut-parleur et microphone intégrés
  • Audio bidirectionnel avec technologie Crystal Clear
  • Vision nocturne avec éclairage IR
  • Connexion TCP/IP
  • PoE IEEE802.3af
  • Lecteur de cartes EM/MF et NFC intégré
  • Ouverture via des clés temporaires par code PIN
  • Déverrouillage de porte à distance
  • 2 sorties relais pour porte
  • Ports Wiegand et RS485
  • Éclairage LED configurable du clavier et du lecteur de cartes
  • Adapté à l’extérieur IP65
  • Façade en aluminium usiné
  • Montage en saillie avec support inclus
  • SIP standard facile à intégrer
  • Configuration complète via navigateur web
  • Notifications push et appels entre dispositifs via l’application SmartPlus
  • 4 utilisateurs gratuits inclus par logement (Villa)
  • Répertoire d’appels et d’utilisateurs
  • Mises à jour du firmware via le cloud avec contrôle de l’installateur
  • Protocole ONVIF pour l’intégration avec des enregistreurs de vidéosurveillance
  • Connexion entre platines et moniteurs via le cloud sur différents réseaux
  • Accès distant à la configuration pour l’installation

SPÉCIFICATIONS :

MarqueAkuvox
ModèleR25K
Contrôle d’accèsOuverture de porte par carte RFID EM 125 kHz et MF 13,56 MHz, NFC et code PIN, avec journaux
CapacitéContacts : 5 000
Utilisateurs RFID : 25 000 cartes et 5 000 mots de passe
ClavierClavier mécanique numérique d’appel avec éclairage LED configurable
Sorties2 x relais pour serrure, 1 x Wiegand OUT et 1 x RS485
Entrées2 x bouton de sortie et 1 x Wiegand IN
Accès à distanceApplication mobile SmartPlus ou configuration via navigateur WEB
Accès à distance par Cloud : oui
Capteur d’imageCMOS 4 Mégapixels 1/3.2" avec capteur infrarouge et de luminosité
Angle de vision150° (H) / 150° (V)
Résolution de la caméra2048x1080 (2K) - 25 fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p
Encodage vidéoH.264 et H.265
AudioAudio bidirectionnel avec microphone et haut-parleur avec réduction de bruit et technologie Crystal Clear Audio
Format audioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711, G.729, G.722
DTMF (RFC2833), SIP Info
Interface réseauEthernet 10/100 BaseT / RS485 / RTSP
Mode de fonctionnementRéseau local et/ou via le cloud sur différents réseaux
Mises à jour du firmwareÀ distance via le cloud au moyen d’un compte installateur ou localement via navigateur web
MatériauAluminium usiné
Indice de protectionIP65
Temp. de fonctionnement-30 ºC ~ +60 ºC
Dimensions185 (H) x 85 (L) x 29 (P) mm
AlimentationDC 12 V / 1000 mA max. / PoE IEEE802.3af
Poids800 g
GammeEasyAccess

CONTENU :

  • Platine extérieure d’interphone vidéo Akuvox
  • Instructions d’utilisation
  • Matériel de montage
6933964807894

Completa tu pedido

Product added to wishlist