Portier vidéo IP - Caméra 2 Mpx | Audio bidirectionnel - Ouverture par carte EM/MF et code PIN | 3 relais - Appartements | PoE, SIP standard - Écran TFT 4,3" | Maintenance Cloud - Connexion via Cloud | Sortie 12 V
La platine de portier vidéo est l’élément installé à l’extérieur des locaux ; on l’appelle aussi unité extérieure, et elle permet de passer les appels des visiteurs au personnel de l’immeuble.
Ces équipements ont également la capacité d’ouvrir la porte via leurs sorties relais. Ce modèle dispose de 3 sorties relais pour pouvoir gérer jusqu’à 3 portes simultanément, avec une sortie 12 VDC (permet d’alimenter directement la serrure électronique sans avoir besoin d’une alimentation supplémentaire lorsque l’équipement est alimenté par PoE standard). De plus, il intègre un contrôle d’accès, permettant l’identification via des cartes ou porte-clés utilisant la technologie RFID EM 125 kHz et MF 13,56 MHz, ainsi qu’un clavier pour codes numériques. Il dispose également de codes PIN temporaires pour accorder des accès limités depuis son application mobile SmartPlus.
Les équipements IP communiquent et sont alimentés via des câbles Ethernet et des switches PoE, réduisant la quantité de câbles nécessaire à leur fonctionnement.
Son écran 4,3" permet d’afficher l’annuaire des utilisateurs à appeler, ainsi que le clavier numérique pour saisir des codes PIN d’accès.
Son indice de protection extérieur IP65 permet une installation en extérieur.
Fonctions avancées configurables : connexion Wiegand (permet d’ajouter des lecteurs d’accès tiers pour l’identification des utilisateurs), protocole ONVIF (permet d’intégrer la caméra à des enregistreurs CCTV) et protocole SIP standard 2.0 (permet d’intégrer l’équipement à des centraux téléphoniques PBX tiers).
Depuis le Cloud Installateur d’Akuvox, on crée la structure de l’installation et on ajoute les équipements via leur adresse MAC. Sur cette plateforme basée sur le cloud, il est possible de mettre à jour le firmware des dispositifs, de modifier leurs réglages locaux (comme les paramètres réseau, les réglages de volume ou les paramètres des relais, entre autres) ou de surveiller leur état de connexion, le tout à distance. De plus, ce système permet aux équipements de communiquer entre eux depuis n’importe où, sans ouvrir de ports ni utiliser de VPN, grâce à la technologie appelée Multisite.
Le Cloud de l’Administrateur de Propriété permet de gérer les projets de copropriétés et de bureaux créés par les installateurs, d’enregistrer les identifiants des utilisateurs (porte-clés ou codes PIN), de consulter les journaux d’accès ou d’envoyer des messages aux utilisateurs.
Avec l’application mobile SmartPlus, destinée à l’utilisateur final, on reçoit les appels, on ouvre la porte ou on visualise en direct la caméra de la platine, le tout depuis n’importe où. Les utilisateurs peuvent consulter un journal complet des appels et des accès, avec captures, ou définir différentes méthodes d’accès (codes PIN, accès par NFC et/ou Bluetooth ou reconnaissance faciale). En outre, ils peuvent créer des codes temporaires d’accès, appelés clés temporaires, afin de générer un accès limité dans le temps à partager avec les personnes concernées.
- Akuvox
- Portier vidéo IP avec caméra 2 Mpx pour appartements
- Haut-parleur et microphone intégrés
- Audio bidirectionnel avec technologie Crystal Clear
- Vision nocturne avec éclairage IR
- Connexion TCP/IP
- PoE IEEE802.3af
- Lecteur de cartes EM/MF intégré
- Ouverture via clés temporaires par PIN
- Déverrouillage de porte à distance
- 3 sorties relais pour porte
- Sortie 12 V / 400 mA (lorsqu’il est alimenté par PoE)
- Ports Wiegand et RS485
- Écran TFT 4,3" couleur entièrement configurable
- Fond d’écran et économiseur d’écran personnalisables
- Éclairage LED du clavier et du lecteur de cartes configurable
- Adapté à l’extérieur IP65
- Surface en alliage d’aluminium
- Montage en saillie ou encastré avec support additionnel
- SIP standard pour une intégration facile
- Configuration complète via navigateur web
- Notifications push et appels entre dispositifs via l’application SmartPlus (inclus avec moniteur ou avec abonnement AK-COUPON-FOREVER)
- 4 utilisateurs gratuits inclus par logement (copropriété avec moniteurs ou avec abonnement AK-COUPON-FOREVER)
- Annuaire d’appels et utilisateurs affiché à l’écran
- Mises à jour du firmware via le cloud avec contrôle de l’installateur
- Protocole ONVIF pour l’intégration avec des enregistreurs de vidéosurveillance
- Connexion entre platines et moniteurs via le cloud sur différents réseaux
- Accès distant à la configuration pour l’installation
SPÉCIFICATIONS :
| Marque | Akuvox |
| Modèle | R28A |
| Contrôle d’accès | Ouverture de porte par carte RFID EM 125 kHz et MF 13,56 MHz et PIN, avec historiques |
| Capacité | Contacts : 1 000 Utilisateurs RFID : 5 000 cartes/mots de passe |
| Clavier | Clavier mécanique numérique d’appel avec éclairage LED configurable |
| Écran | Écran LCD TFT couleur 4,3" |
| Sorties | 3 x relais pour serrure (12 V / 400 mA), 1 x Wiegand OUT et 1 x RS485 |
| Entrées | 3 x bouton de sortie et 1 x Wiegand IN |
| Accès à distance | Application mobile SmartPlus ou configuration via navigateur WEB Accès à distance via Cloud : oui |
| Capteur d’image | CMOS 2 mégapixels 1/2,7" avec capteur infrarouge et de luminosité |
| Angle de vision | 116° (H) / 60° (V) |
| Résolution caméra | 1920x1080 - 25 fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p |
| Encodage vidéo | H.264 et H.265 |
| Audio | Audio bidirectionnel avec microphone et haut-parleur, réduction de bruit et technologie Crystal Clear Audio |
| Format audio | SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711, G.729, G.722 DTMF (RFC2833), SIP Info |
| Interface réseau | Ethernet 10/100 BaseT / RS485 / RTSP |
| Mode de fonctionnement | Réseau local et/ou via le cloud sur différents réseaux |
| Mises à jour du firmware | À distance via le cloud avec un compte installateur ou via navigateur web en local |
| Matériau | Alliage d’aluminium |
| Indice de protection | IP65 |
| Temp. de fonctionnement | -40 ºC ~ +55 ºC |
| Dimensions | Avec support en saillie : 280 (H) x 130 (L) x 38 (P) mm Avec support d’encastrement : 280 (H) x 130 (L) x 68 (P) mm |
| Alimentation | DC 12 V / 1000 mA max. / PoE IEEE802.3af |
| Poids | 1000 g |
CONTENU :
- Platine extérieure de portier vidéo Akuvox
- Instructions d’utilisation
- Matériel de montage