Êtes-vous un installateur ou un magasin spécialisé ? Passez au niveau supérieur et achetez à prix de gros!

Acheter AKUVOX AK-R29C-L Portier vidéo IP - Caméra 3 Mpx/1 Mpx | Audio et vidéo bidirectionnels - Reconnaissance faciale, carte,
Acheter AKUVOX AK-R29C-L Portier vidéo IP - Caméra 3 Mpx/1 Mpx | Audio et vidéo bidirectionnels - Reconnaissance faciale, carte,
Acheter AKUVOX AK-R29C-L Portier vidéo IP - Caméra 3 Mpx/1 Mpx | Audio et vidéo bidirectionnels - Reconnaissance faciale, carte,
Acheter AKUVOX AK-R29C-L Portier vidéo IP - Caméra 3 Mpx/1 Mpx | Audio et vidéo bidirectionnels - Reconnaissance faciale, carte,
Acheter AKUVOX AK-R29C-L Portier vidéo IP - Caméra 3 Mpx/1 Mpx | Audio et vidéo bidirectionnels - Reconnaissance faciale, carte,
Acheter AKUVOX AK-R29C-L Portier vidéo IP - Caméra 3 Mpx/1 Mpx | Audio et vidéo bidirectionnels - Reconnaissance faciale, carte,
Acheter AKUVOX AK-R29C-L Portier vidéo IP - Caméra 3 Mpx/1 Mpx | Audio et vidéo bidirectionnels - Reconnaissance faciale, carte,
Acheter AKUVOX AK-R29C-L Portier vidéo IP - Caméra 3 Mpx/1 Mpx | Audio et vidéo bidirectionnels - Reconnaissance faciale, carte,
Acheter AKUVOX AK-R29C-L Portier vidéo IP - Caméra 3 Mpx/1 Mpx | Audio et vidéo bidirectionnels - Reconnaissance faciale, carte,
Acheter AKUVOX AK-R29C-L Portier vidéo IP - Caméra 3 Mpx/1 Mpx | Audio et vidéo bidirectionnels - Reconnaissance faciale, carte,

AKUVOX AK-R29C-L Visiophone IP - Caméra 3 Mpx/1 Mpx | Audio et vidéo bidirectionnels - Reconnaissance faciale, carte, BLE, PIN e

RUPTURE DE STOCK - Produit arrêté. Contactez-nous pour des alternatives.
AK-R29C-L

DESCUENTOS Y PRECIO MÍNIMO GARANTIZADO: PREGÚNTANOS EN EL CHAT

Por qué comprar AKUVOX AK-R29C-L en Darkcoon

Meilleur prix garanti, revendeur officiel de grandes marques, support technique spécialisé, livraison rapide dans toute l’Europe, garantie officielle de 3 ans et protection Trusted Shops.

Interphone vidéo IP - Caméra 3 Mpx/1 Mpx | Audio et vidéo bidirectionnels - Reconnaissance faciale, carte, BLE, PIN et QR | 2 relais - Appartements | PoE, LTE, SIP standard - Écran IPS 7" tactile | Maintenance Cloud - Connexion via Cloud | Sortie 12V

Livraison sous 24 à 48 heures ouvrables. Les envois volumineux et les envois vers les îles peuvent


Êtes-vous un installateur ou un magasin spécialisé ?
Devenez PRO ICI ! pour voir vos tarifs spéciaux.

Droit de rétractation Vous disposez de 14 jours calendaires pour vous rétracter de votre achat, sans avoir à vous justifier. Plus d'informations
 

Interphone vidéo IP - Caméra 3 Mpx/1 Mpx | Audio et vidéo bidirectionnels - Facial, carte, BLE, PIN et QR | 2 relais - Appartements | PoE, LTE, SIP standard - Écran IPS 7" tactile | Maintenance Cloud - Connexion via Cloud | Sortie 12 V

La plaque de l’interphone vidéo est l’élément qui se place à l’extérieur des installations ; elle est donc aussi appelée unité extérieure et permet de passer les appels des visiteurs au personnel du bâtiment.

Ces équipements ont également la capacité d’ouvrir la porte via leurs sorties relais. Ce modèle dispose de 2 sorties relais pour gérer jusqu’à 2 portes simultanément, avec une sortie 12 VDC (permet d’alimenter directement la serrure électronique sans nécessiter une alimentation supplémentaire lorsque l’équipement est alimenté par PoE standard). De plus, il intègre un contrôle d’accès, permettant l’identification via des cartes ou porte-clés avec technologie RFID EM 125 kHz et MF 13,56 MHz, Bluetooth, lecture de codes QR, ainsi qu’un clavier pour codes numériques et la biométrie par reconnaissance faciale. Il dispose aussi de codes PIN et QR temporaires pour accorder des accès limités depuis son application mobile SmartPlus.

Les équipements IP communiquent et sont alimentés via des câbles Ethernet et des switches PoE, réduisant la quantité de câbles nécessaire à leur fonctionnement.

Son écran tactile 7" permet d’afficher l’annuaire des utilisateurs à appeler, ainsi que de saisir des codes PIN pour l’accès.

Son indice extérieur IP65 permet une installation en plein air. De plus, son indice antivandale IK06 lui permet de résister dans des environnements plus conflictuels.

Fonctions avancées configurables : connexion Wiegand (permet d’ajouter des lecteurs d’accès tiers pour l’identification des utilisateurs), vidéo bidirectionnelle (permet de réaliser un appel vidéo en affichant les utilisateurs qui y répondent), protocole ONVIF (permet d’intégrer la caméra à des enregistreurs CCTV) et protocole SIP standard 2.0 (permet d’intégrer l’équipement à des centraux téléphoniques PBX tiers).

Depuis le Cloud Installateur d’Akuvox, on crée la structure de l’installation et on ajoute les équipements via leur adresse MAC. Sur cette plateforme basée sur le cloud, il est possible de mettre à jour le firmware des appareils, de modifier leurs réglages locaux (comme les paramètres réseau, les réglages de volume ou les paramètres des relais, entre autres) ou de surveiller leur état de connexion, le tout à distance. De plus, ce système permet aux équipements de communiquer entre eux depuis n’importe quel endroit, sans avoir à ouvrir de ports ni à utiliser un VPN, grâce à la technologie appelée Multisite.

Le Cloud de l’Administrateur de la Propriété permet de gérer les projets de copropriétés et de bureaux créés par les installateurs afin d’enregistrer des identifiants pour les utilisateurs (porte-clés ou codes PIN), de consulter les journaux d’accès ou d’envoyer des messages aux utilisateurs.

Avec l’application mobile SmartPlus, destinée à l’utilisateur final, les appels sont reçus, la porte est ouverte ou la caméra de la plaque est visualisée en direct, le tout depuis n’importe quel endroit. Les utilisateurs peuvent consulter un journal complet des appels et des accès, avec captures, ou définir différentes méthodes d’accès (codes PIN, accès par NFC et/ou Bluetooth ou reconnaissance faciale). En outre, ils peuvent aussi créer des codes d’accès temporaires, appelés clés temporaires, afin de générer un accès limité dans le temps à partager avec les personnes qui en ont besoin.

  • Akuvox
  • Interphone vidéo IP avec caméra 3 Mpx pour appartements
  • Caméra secondaire 1 Mpx pour technologie anti-spoofing
  • Haut-parleur et microphone intégrés
  • Audio et vidéo bidirectionnels avec technologie Crystal Clear
  • Vision nocturne avec éclairage IR
  • Connexion TCP/IP et LTE
  • PoE IEEE802.3af
  • Lecteur de cartes EM/MF intégré
  • Ouverture par reconnaissance faciale, BLE et clés temporaires PIN ou QR
  • Déverrouillage de porte à distance
  • 2 sorties relais pour porte
  • Fonctions d’accès avancées : anti-passback (via Cloud)
  • Sortie 12 V/500 mA (lorsqu’il est alimenté par PoE+)
  • Ports Wiegand et RS485
  • Écran tactile IPS Android 7" couleur configurable
  • Fond d’écran et économiseur d’écran personnalisables
  • Éclairage LED configurable sur le lecteur de cartes
  • Adapté pour l’extérieur IP65
  • Surface en alliage d’aluminium antivandale IK06
  • Montage en saillie ou encastré avec support additionnel
  • SIP standard, intégration facile
  • Configuration complète via navigateur web
  • Notifications push et appels entre appareils via l’application SmartPlus (inclus avec moniteur ou avec abonnement AK-COUPON-FOREVER)
  • 4 utilisateurs gratuits inclus par logement (copropriété avec moniteurs ou avec abonnement AK-COUPON-FOREVER)
  • Annuaire d’appels et utilisateurs affiché à l’écran
  • Mises à jour du firmware via le cloud avec contrôle de l’installateur
  • Protocole ONVIF pour l’intégration avec des enregistreurs de vidéosurveillance
  • Connexion entre plaques et moniteurs via le cloud sur différents réseaux
  • Accès distant à la configuration pour l’installation

SPÉCIFICATIONS :

Marque Akuvox
Modèle R29C-L
Contrôle d’accès Ouverture de porte par reconnaissance faciale, carte RFID EM 125 kHz et MF 13,56 MHz, BLE, PIN et QR, avec journaux
Capacité Contacts : 3 000
Utilisateurs RFID : 20 000 visages et 20 000 cartes/mots de passe
Écran Android 7" IPS LCD couleur tactile
Sorties 2 x relais pour serrure (12V/500mA), 1 x Wiegand OUT et 1 x RS485
Entrées 2 x bouton de sortie et 1 x Wiegand IN
Accès à distance Application mobile SmartPlus ou configuration via navigateur WEB
Accès à distance via Cloud : oui
Capteur d’image CMOS 1/3" 3 mégapixels avec capteur infrarouge et de luminosité
Angle de vision 120° (H) / 64° (V)
Résolution caméra 1920x1080 - 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p
Prend en charge la vidéo bidirectionnelle
Caméra secondaire 1 Mpx pour technologie anti-spoofing
Encodage vidéo H.264
Audio Audio bidirectionnel avec microphone et haut-parleur, réduction de bruit et technologie Crystal Clear Audio
Format audio SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711, G.729, G.722
DTMF (RFC2833), SIP Info
Interface réseau Ethernet 10/100 BaseT / RS485 / RTSP / LTE
Mode de fonctionnement Réseau local et/ou via le cloud sur différents réseaux
Mises à jour du firmware À distance via le cloud avec un compte installateur ou via navigateur web en local
Matériau Alliage d’aluminium
Indice de protection IP65 et IK06
Temp. de fonctionnement -20 ºC ~ +55 ºC
Dimensions Avec support en saillie : 324 (H) x 130 (L) x 33 (P) mm
Avec support d’encastrement : 324 (H) x 130 (L) x 60 (P) mm
Alimentation DC 12 V / 1000 mA max. / PoE IEEE802.3af
Poids 1100 g

CONTENU :

  • Plaque extérieure d’interphone vidéo Akuvox
  • Instructions d’utilisation
  • Matériel de montage
catégorie
Plaques
marque
AKUVOX
stock
onrequest
la communication
Poe et lte
nourriture
Norme POE et DC12V
la technologie RFID
MS (125kHz) et MF (13.56 MHz)
protection
IP65, IK06
les autres
Sortie 12V, anti-passback
la technologie
Appartements IP
écran
7 "Touch Color IPS
modes-de-d'accès
Facial, Carte, Ble, QR et Pin
caméra
3 MPX
6933964801762

Vous pourriez aussi aimer

Completa tu pedido

Product added to wishlist