Êtes-vous un installateur ou un magasin spécialisé ? Passez au niveau supérieur et achetez à prix de gros!

Acheter AKUVOX AK-S560 Interphone pour visiophone - LED d’état et touches de fonction - Audio bidirectionnel Crystal Clear - T
Acheter AKUVOX AK-S560 Interphone pour visiophone - LED d’état et touches de fonction - Audio bidirectionnel Crystal Clear - T
Acheter AKUVOX AK-S560 Interphone pour visiophone - LED d’état et touches de fonction - Audio bidirectionnel Crystal Clear - T
Acheter AKUVOX AK-S560 Interphone pour visiophone - LED d’état et touches de fonction - Audio bidirectionnel Crystal Clear - T
Acheter AKUVOX AK-S560 Interphone pour visiophone - LED d’état et touches de fonction - Audio bidirectionnel Crystal Clear - T
Acheter AKUVOX AK-S560 Interphone pour visiophone - LED d’état et touches de fonction - Audio bidirectionnel Crystal Clear - T
Acheter AKUVOX AK-S560 Interphone pour visiophone - LED d’état et touches de fonction - Audio bidirectionnel Crystal Clear - T
Acheter AKUVOX AK-S560 Interphone pour visiophone - LED d’état et touches de fonction - Audio bidirectionnel Crystal Clear - T
Acheter AKUVOX AK-S560 Interphone pour visiophone - LED d’état et touches de fonction - Audio bidirectionnel Crystal Clear - T
Acheter AKUVOX AK-S560 Interphone pour visiophone - LED d’état et touches de fonction - Audio bidirectionnel Crystal Clear - T
Acheter AKUVOX AK-S560 Interphone pour visiophone - LED d’état et touches de fonction - Audio bidirectionnel Crystal Clear - T
Acheter AKUVOX AK-S560 Interphone pour visiophone - LED d’état et touches de fonction - Audio bidirectionnel Crystal Clear - T

AKUVOX AK-S560 Interphone pour visiophone - LED d’état et touches de fonction - Audio bidirectionnel Crystal Clear - TCP/IP, P

AK-S560

DESCUENTOS Y PRECIO MÍNIMO GARANTIZADO: PREGÚNTANOS EN EL CHAT

EN STOCK - 24 à 48 h ouvrables pour la Péninsule et les Baléares. Pour les colis volumineux, les palettes et le reste de l’Europe, voir le délai dans les conditions générales.
77,00 €
(TVA incluse)

Por qué comprar AKUVOX AK-S560 en Darkcoon

Meilleur prix garanti, revendeur officiel de grandes marques, support technique spécialisé, livraison rapide dans toute l’Europe, garantie officielle de 3 ans et protection Trusted Shops.

Combiné pour visiophone - LED d’état et touches de fonction - Audio bidirectionnel Crystal Clear - TCP/IP, PoE, SIP standard - Maintenance via Cloud - Connexion des équipements via Cloud

Livraison gratuite* 24/48h

Livraison sous 24 à 48 heures ouvrables. Les envois volumineux et les envois vers les îles peuvent

Êtes-vous un installateur ou un magasin spécialisé ?
Devenez PRO ICI ! pour voir vos tarifs spéciaux.

Droit de rétractation Vous disposez de 14 jours calendaires pour vous rétracter de votre achat, sans avoir à vous justifier. Plus d'informations
 

Combiné pour interphone vidéo - LED d’état et touches de fonction - Audio bidirectionnel Crystal Clear - TCP/IP, PoE, SIP standard - Maintenance via Cloud - Connexion des équipements via Cloud

Le moniteur d’interphone vidéo est l’élément installé à l’intérieur des locaux ; il est donc aussi appelé unité intérieure, et permet de recevoir les appels des visiteurs destinés au personnel du bâtiment.

Les équipements IP communiquent et sont alimentés via des câbles Ethernet et des switches PoE, réduisant la quantité de câbles nécessaire à leur fonctionnement.

Fonctions avancées configurables : protocole SIP standard 2.0 (permet d’intégrer l’équipement à des centraux téléphoniques PBX tiers).

Depuis le Cloud Installateur Akuvox, on crée la structure de l’installation et on ajoute les équipements via leur adresse MAC. Sur cette plateforme cloud, il est possible de mettre à jour le firmware des appareils, de modifier leurs réglages locaux (tels que les paramètres réseau, les réglages de volume ou les paramètres des relais, entre autres) ou de surveiller leur état de connexion, le tout à distance. De plus, ce système permet aux équipements de communiquer entre eux depuis n’importe où, sans avoir à ouvrir de ports ni à utiliser un VPN, grâce à la technologie appelée Multisite.

Le Cloud de l’Administrateur de la Propriété permet de gérer les projets de copropriétés et de bureaux créés par les installateurs afin d’enregistrer des identifiants pour les utilisateurs (badges ou codes PIN), de consulter les journaux d’accès ou d’envoyer des messages aux utilisateurs.

Avec l’application mobile SmartPlus, destinée à l’utilisateur final, il est possible de recevoir les appels, d’ouvrir la porte ou de visualiser en direct la caméra de la plaque de rue, le tout depuis n’importe où. Les utilisateurs peuvent consulter un registre complet des appels et des accès, avec captures, ou définir différentes méthodes d’accès (codes PIN, accès par NFC et/ou Bluetooth ou reconnaissance faciale). En outre, ils peuvent également créer des codes d’accès temporaires, appelés clés temporaires, afin de générer un accès limité dans le temps à partager avec les personnes concernées.

  • Akuvox
  • Combiné pour interphone vidéo
  • LED d’état et touches de fonction
  • Microphone et haut-parleur intégrés
  • Audio bidirectionnel avec technologie Crystal Clear
  • Détection vocale automatique
  • TCP/IP
  • 1 port PoE IEEE802.3af
  • Montage en saillie
  • SIP standard facile à intégrer
  • Configuration complète via navigateur Web
  • Notifications push et appels entre appareils via l’application SmartPlus
  • 4 utilisateurs inclus par logement : maison individuelle (gratuits) et copropriété (sur abonnement)
  • Mises à jour du firmware via le cloud avec contrôle de l’installateur
  • Connexion entre plaques et moniteurs via le cloud sur différents réseaux
  • Accès distant à la configuration pour l’installation

SPÉCIFICATIONS :

MarqueAkuvox
ModèleS560
Système d’exploitationLinux
AudioAudio bidirectionnel avec microphone et haut-parleur avec réduction de bruit et technologie Crystal Clear Audio
Format audioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711, G.729, G.722
DTMF (RFC2833), SIP Info
Accès à distanceApplication mobile SmartPlus ou configuration via navigateur WEB
Accès à distance via Cloud : oui
Mode de fonctionnementRéseau local et/ou via le cloud sur différents réseaux
Mises à jour du firmwareÀ distance via le cloud avec un compte installateur ou via navigateur web en local
Interface réseauEthernet 10/100 BaseT
AlimentationDC 12 V / 600 mA max.
PoE standard (IEEE802.3af)
Temp. de fonctionnement-10 ºC ~ +45 ºC
Dimensions216 (L) x 63 (H) x 53 (P) mm
Poids400 g

CONTENU :

  • Combiné d’interphone vidéo Akuvox
  • Matériel d’installation
  • Instructions d’utilisation
catégorie
Moniteurs
marque
AKUVOX
stock
Élevé
la communication
Poe
nourriture
Norme POE et DC12V
les autres
Installation de surface
système d'exploitation
Linux
surveiller
Ne pas avoir
la technologie
IP
6933964803766
Product added to wishlist