AKUVOX AK-S560-WHITE Interphone pour visiophone - LED d’état et touches de fonction - Audio bidirectionnel Crystal Clear - TCP
DESCUENTOS Y PRECIO MÍNIMO GARANTIZADO: PREGÚNTANOS EN EL CHAT
Por qué comprar AKUVOX AK-S560-WHITE en Darkcoon
Meilleur prix garanti, revendeur officiel de grandes marques, support technique spécialisé, livraison rapide dans toute l’Europe, garantie officielle de 3 ans et protection Trusted Shops.
Combiné pour visiophone - LED d’état et touches de fonction - Audio bidirectionnel Crystal Clear - TCP/IP, PoE, SIP standard - Maintenance via Cloud - Connexion des équipements via Cloud
Livraison sous 24 à 48 heures ouvrables. Les envois volumineux et les envois vers les îles peuvent
Combiné pour visiophone - LED d’état et touches de fonction - Audio bidirectionnel Crystal Clear - TCP/IP, PoE, SIP standard - Maintenance via Cloud - Connexion des équipements via Cloud
Le moniteur de visiophone est l’élément installé à l’intérieur des locaux ; il est donc aussi appelé unité intérieure, et permet de recevoir les appels des visiteurs par le personnel du bâtiment.
Les équipements IP communiquent et sont alimentés via des câbles Ethernet et des switches PoE, réduisant la quantité de câbles nécessaire à leur fonctionnement.
Fonctions avancées configurables : protocole SIP standard 2.0 (permet d’intégrer l’équipement à des centraux téléphoniques PBX tiers).
Depuis le Cloud Installateur d’Akuvox, la structure de l’installation est créée et les équipements sont ajoutés à l’aide de leur adresse MAC. Sur cette plateforme basée sur le cloud, il est possible de mettre à jour le firmware des appareils, de modifier leurs réglages locaux (tels que les paramètres réseau, les réglages de volume ou les paramètres des relais, entre autres) ou de surveiller leur état de connexion, le tout à distance. De plus, ce système permet aux équipements de communiquer entre eux depuis n’importe quel endroit, sans avoir à ouvrir de ports ni à utiliser un VPN, grâce à la technologie appelée Multisite.
Le Cloud de l’Administrateur de la Propriété permet de gérer les projets de résidences et de bureaux créés par les installateurs afin d’enregistrer des identifiants pour les utilisateurs (porte-clés ou codes PIN), de consulter les journaux d’accès ou d’envoyer des messages aux utilisateurs.
Avec l’application mobile SmartPlus, destinée à l’utilisateur final, il est possible de recevoir les appels, d’ouvrir la porte ou de visualiser en direct la caméra de la platine, le tout depuis n’importe où. Les utilisateurs peuvent consulter un registre complet des appels et des accès, avec captures, ou définir différentes méthodes d’accès (codes PIN, accès par NFC et/ou Bluetooth ou reconnaissance faciale). En outre, ils peuvent également créer des codes temporaires d’accès, appelés clés temporaires, permettant de générer un accès limité dans le temps à partager avec les personnes qui en ont besoin.
- Akuvox
- Combiné pour visiophone
- LED d’état et touches de fonction
- Microphone et haut-parleur intégrés
- Audio bidirectionnel avec technologie Crystal Clear
- Détection vocale automatique
- TCP/IP
- 1 port PoE IEEE802.3af
- Montage en surface
- SIP standard facile à intégrer
- Configuration complète via navigateur Web
- Notifications push et appels entre appareils via l’application SmartPlus
- 4 utilisateurs inclus par logement : maison individuelle (gratuits) et communauté (sur abonnement)
- Mises à jour du firmware via le cloud avec contrôle de l’installateur
- Connexion entre platines et moniteurs via le cloud sur différents réseaux
- Accès à distance à la configuration pour l’installation
- Couleur blanche
SPÉCIFICATIONS :
| Marque | Akuvox |
| Modèle | S560-WHITE |
| Système d’exploitation | Linux |
| Audio | Audio bidirectionnel avec microphone et haut-parleur avec réduction du bruit et technologie Crystal Clear Audio |
| Format audio | SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711, G.729, G.722 DTMF (RFC2833), SIP Info |
| Accès à distance | Application mobile SmartPlus ou configuration via navigateur WEB Accès à distance via Cloud : oui |
| Mode de fonctionnement | Réseau local et/ou via le cloud sur différents réseaux |
| Mises à jour du firmware | À distance via le cloud au moyen d’un compte installateur ou via navigateur web en local |
| Interface réseau | Ethernet 10/100 BaseT |
| Alimentation | DC 12 V / 600 mA max. PoE standard (IEEE802.3af) |
| Temp. de fonctionnement | -10 ºC ~ +45 ºC |
| Dimensions | 216 (L) x 63 (H) x 53 (P) mm |
| Poids | 400 g |
CONTENU :
- Combiné de visiophone Akuvox
- Matériel d’installation
- Instructions d’utilisation
- catégorie
- Moniteurs
- marque
- AKUVOX
- stock
- Élevé
- la communication
- Poe
- nourriture
- Norme POE et DC12V
- les autres
- Installation de surface
- système d'exploitation
- Linux
- surveiller
- Ne pas avoir
- la technologie
- IP