AKUVOX AK-S562W-S Moniteur Linux pour interphone vidéo - Écran TFT de 7" | Montage en surface - Audio bidirectionnel Crystal
DESCUENTOS Y PRECIO MÍNIMO GARANTIZADO: PREGÚNTANOS EN EL CHAT
Por qué comprar AKUVOX AK-S562W-S en Darkcoon
Meilleur prix garanti, revendeur officiel de grandes marques, support technique spécialisé, livraison rapide dans toute l’Europe, garantie officielle de 3 ans et protection Trusted Shops.
Moniteur Linux pour interphone vidéo - Écran TFT 7" | Montage en surface - Audio bidirectionnel Crystal Clear | Interface utilisateur facile - TCP/IP, PoE, WiFi, SIP standard - Maintenance via Cloud - Connexion du moniteur et des platines via Cloud
Livraison sous 24 à 48 heures ouvrables. Les envois volumineux et les envois vers les îles peuvent
Moniteur Linux pour visiophone - Écran TFT 7" | Montage en saillie - Audio bidirectionnel Crystal Clear | Easy UI - TCP/IP, PoE, WiFi, SIP standard - Maintenance via Cloud - Connexion du moniteur et des platines via Cloud
Le moniteur de visiophone est l’élément installé à l’intérieur des locaux, c’est pourquoi il est également appelé unité intérieure, et il permet de recevoir les appels des visiteurs destinés au personnel du bâtiment.
Ce modèle est doté d’un écran tactile 7" qui facilite l’utilisation par l’utilisateur.
Les équipements IP communiquent et sont alimentés via des câbles Ethernet et des switches PoE, réduisant ainsi la quantité de câbles nécessaire à leur fonctionnement.
Grâce à 1 sortie relais, il est possible d’agir sur différents éléments, tels que des portes ou des sonnettes à actionner pendant les appels.
Fonctions avancées configurables : protocole ONVIF (permet d’ajouter des caméras CCTV directement au moniteur sans applications supplémentaires), protocole SIP standard 2.0 (permet d’intégrer l’équipement à des centraux téléphoniques PBX tiers) et entrée pour sonnette (permet de connecter directement le bouton de la sonnette de porte au moniteur pour qu’il fasse office de sonnette).
Depuis le Cloud Installateur d’Akuvox, la structure de l’installation est créée et les équipements sont ajoutés via leur adresse MAC. Sur cette plateforme cloud, il est possible de mettre à jour le firmware des appareils, de modifier leurs réglages locaux (tels que les paramètres réseau, les réglages de volume ou les paramètres des relais, entre autres) ou de surveiller leur état de connexion, le tout à distance. De plus, ce système permet aux équipements de communiquer entre eux depuis n’importe où, sans avoir à ouvrir de ports ni à utiliser un VPN, grâce à la technologie appelée Multisite.
Le Cloud de l’Administrateur de la Propriété permet de gérer les projets de résidences et de bureaux créés par les installateurs afin d’enregistrer des identifiants pour les utilisateurs (badges ou codes PIN), de consulter les journaux d’accès ou d’envoyer des messages aux utilisateurs.
Avec l’application mobile SmartPlus, destinée à l’utilisateur final, les appels sont reçus, la porte peut être ouverte ou la caméra de la platine peut être visualisée en direct, le tout depuis n’importe où. Les utilisateurs peuvent consulter un historique complet des appels et des accès, avec captures, ou définir différentes méthodes d’accès (codes PIN, accès par NFC et/ou Bluetooth ou reconnaissance faciale). En outre, ils peuvent également créer des codes d’accès temporaires, appelés clés temporaires, permettant de générer un accès limité dans le temps à partager avec les personnes qui en ont besoin.
- Akuvox
- Écran Linux TFT 7" pour visiophone
- Interface utilisateur Easy UI
- Microphone et haut-parleur intégrés
- Audio bidirectionnel avec technologie Crystal Clear
- 1 entrée sonnette et 8 entrées d’alarme
- 1 sortie relais
- Enregistrement et capture d’images
- Extension multi-écrans
- TCP/IP et WiFi
- 1 port PoE IEEE802.3af
- Montage en saillie sans accessoire supplémentaire
- SIP standard facile à intégrer
- Configuration complète via navigateur Web
- Notifications push et appels entre appareils via l’application SmartPlus
- 4 utilisateurs gratuits inclus par logement
- Répertoire d’appels et d’utilisateurs
- Mises à jour du firmware via le cloud avec contrôle par l’installateur
- Visualisation des caméras via RTSP et ONVIF
- Connexion entre platines et moniteurs via le cloud sur différents réseaux
SPÉCIFICATIONS :
| Marque | Akuvox |
| Modèle | S562W-S |
| Système d’exploitation | LINUX OS |
| Matériel | RAM : 128 MB | ROM : 128 MB |
| LCD | 7" TFT 1024 x 600 |
| Capacité | Contacts : 500 Messages : 100 Journaux d’appels : 100 |
| Mode de fonctionnement | Panneau tactile capacitif |
| Entrées | 8 x entrées d’alarme configurables, 1 x sonnette et 1 x RS485 |
| Sorties | 1 x relais |
| Audio | Audio bidirectionnel avec microphone et haut-parleur avec réduction du bruit et technologie Crystal Clear Audio |
| Format audio | SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711, G.729, G.722 DTMF (RFC2833), SIP Info |
| Accès à distance | Application mobile SmartPlus ou configuration via navigateur WEB Accès à distance par Cloud : oui |
| Mode de fonctionnement | Réseau local et/ou via le cloud sur différents réseaux |
| Mises à jour du firmware | À distance via le cloud avec un compte installateur ou via navigateur web en local |
| Interface réseau | Ethernet 10/100 BaseT / WiFi 802.11b/g/n RTSP / ONVIF |
| Alimentation | DC 12 V / 600 mA max. PoE standard (IEEE802.3af) |
| Temp. de fonctionnement | -10 ºC ~ +45 ºC |
| Dimensions | 216 (L) x 119 (H) x 22 (P) mm |
| Poids | 600 g |
CONTENU :
- Moniteur intérieur de visiophone Akuvox
- Matériel d’installation
- Instructions d’utilisation
- catégorie
- Moniteurs
- marque
- AKUVOX
- stock
- Élevé
- la communication
- Poée et wifi
- nourriture
- Norme POE et DC12V
- les autres
- Installation de surface
- système d'exploitation
- Linux
- surveiller
- LCD IPS 7 "
- la technologie
- IP
Vous pourriez aussi aimer