- Nouveau
TP-LINK SG2210MP TP-LINK TL-SG2210MP switch Gigabit Ethernet (10/100/1000) Noir Alimentation via Ethernet (PoE)
DESCUENTOS Y PRECIO MÍNIMO GARANTIZADO: PREGÚNTANOS EN EL CHAT
Por qué comprar TP-LINK 1337680 en Darkcoon
Meilleur prix garanti, revendeur officiel de grandes marques, support technique spécialisé, livraison rapide dans toute l’Europe, garantie officielle de 3 ans et protection Trusted Shops.
TP-LINK TL-SG2210MP. Ports RJ-45 Ethernet de commutation de base : Gigabit Ethernet (10/100/1000), Nombre de ports RJ-45 Ethernet de commutation de base : 8. Table d’adresses MAC : 8000 entrées, Capacité de commutation : 20 Gbit/s. Normes réseau : IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE.... Alimentation via Ethernet (PoE)
Livraison sous 24 à 48 heures ouvrables. Les envois volumineux et les envois vers les îles peuvent
TP-LINK TL-SG2210MP. Ports RJ-45 Ethernet de commutation de base : Gigabit Ethernet (10/100/1000), Nombre de ports RJ-45 Ethernet de commutation de base : 8. Table d’adresses MAC : 8000 entrées, Capacité de commutation : 20 Gbit/s. Normes réseau : IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE.... Alimentation via Ethernet (PoE)
- Nombre de ports RJ-45 Ethernet de commutation de base : 8- Ports RJ-45 Ethernet de commutation de base : Gigabit Ethernet (10/100/1000)
- Connecteur fibre optique : SFP
- Ports Fibre Channel : 2
- Largeur : 294 mm
- Profondeur : 180 mm
- Hauteur : 44 mm
- Plage de température de fonctionnement : 0 - 50 °C
- Humidité relative de fonctionnement : 10 - 90%
- Plage de température de stockage : -40 - 70 °C
- Humidité relative de stockage : 5 - 90%
- Normes réseau : IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3i,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
- Prise en charge 10G : Non
- Auto MDI / MDI-X : Oui
- Auto-négociation : Oui
- Technologie de câblage Ethernet cuivre : 10BASE-T,100BASE-TX
- Mirroring de ports : Oui
- Prise en charge du contrôle de flux : Oui
- Agrégation de liens : Oui
- Limitation de débit : Oui
- Prise en charge VLAN : Oui
- Fonctions de LAN virtuel : VLAN basé sur l’adresse MAC,VLAN basé sur le protocole,VLAN tagué,VLAN voix
- Contrôle de diffusion de tempêtes : Oui
- Nombre de VLAN : 4000
- Table d’adresses MAC : 8000 entrées
- Prise en charge des Jumbo Frames : Oui
- Capacité de commutation : 20 Gbit/s
- Trames Jumbo : 9000
- Taux de transfert : 14,9 Mpps
- Nombre de files d’attente : 8
- Mémoire tampon de paquets : 0,5 MB
- Caractéristiques DHCP : DHCP snooping,DHCPv6 snooping
- Liste de contrôle d’accès (ACL) : Oui
- Algorithmes de sécurité pris en charge : EAP-LEAP,EAP-MD5,EAP-TLS,EAP-TTLS,HTTPS,SNMP,SNMPv2,SNMPv3,SSH,SSH-2,SSL/TLS
- Algorithmes d’ordonnancement des files d’attente : SP, Weighted Round Robin (WRR)
- Prise en charge de la qualité de service (QoS) : Oui
- Administration via le web : Oui
- Journalisation des événements système : Oui
- MIB, prise en charge : RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
- Technologie fibre de câblage Ethernet : 100BASE-FX,1000BASE-X
- Couleur du produit : Noir
- Nombre de ventilateurs : 1 Ventilateur(s)
- Certification : CE, FCC, RoHS
- PoE : Oui
- Budget d’alimentation via Ethernet (PoE) : 150 W
- Nombre de ports Power over Ethernet (PoE) : 8
- Multidiffusion, prise en charge : Oui
- profondeur
- 180 mm
- LARGEUR
- 294 mm
- Connecteur à fibre optique
- SFP
- Nombre de ports de commutation de base RJ-45 Ethernet
- 8
- Ports Basic Type Switching RJ-45 Ethernet
- Gigabit Ethernet (10/100/1000)
- Ports de canal de fibres
- 2