- Nouveau
TP-LINK SG3210X-M2 TP-Link Omada SG3210X-M2 switch géré L2+ 2.5G Ethernet (100/1000/2500) 1U Noir
DESCUENTOS Y PRECIO MÍNIMO GARANTIZADO: PREGÚNTANOS EN EL CHAT
Por qué comprar TP-LINK 1378337 en Darkcoon
Meilleur prix garanti, revendeur officiel de grandes marques, support technique spécialisé, livraison rapide dans toute l’Europe, garantie officielle de 3 ans et protection Trusted Shops.
TP-Link Omada SG3210X-M2. Type de commutateur : géré, couche du commutateur : L2+. Ports RJ-45 Ethernet de commutation de base : 2.5G Ethernet (100/1000/2500), nombre de ports RJ-45 Ethernet de commutation de base : 8, port console : RJ-45/micro-USB. Table d'adresses MAC : 16000 entrées, capacité de commutation : 80 Gbit/s. Normes réseau : IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Connecteur électrique : connecteur d'alimentation AC-in. Montage en rack, facteur de forme : 1U
Livraison sous 24 à 48 heures ouvrables. Les envois volumineux et les envois vers les îles peuvent
TP-Link Omada SG3210X-M2. Type de commutateur : géré, couche du commutateur : L2+. Ports RJ-45 Ethernet de commutation de base : 2.5G Ethernet (100/1000/2500), nombre de ports RJ-45 Ethernet de commutation de base : 8, port console : RJ-45/micro-USB. Table d'adresses MAC : 16000 entrées, capacité de commutation : 80 Gbit/s. Normes réseau : IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Connecteur électrique : connecteur d'alimentation AC-in. Montage en rack, facteur de forme : 1U
- Nombre de ports RJ-45 Ethernet de commutation de base : 8- Ports RJ-45 Ethernet de commutation de base : 2.5G Ethernet (100/1000/2500)
- Nombre d'emplacements de module SFP+ : 2
- Connecteur électrique : connecteur d'alimentation AC-in
- Port console : RJ-45/Micro-USB
- Nombre de ports Ethernet 2,5G (cuivre) : 8
- Largeur : 294 mm
- Profondeur : 180 mm
- Hauteur : 44 mm
- Alimentation incluse : Oui
- Tension d'entrée AC : 100 - 240 V
- Fréquence d'entrée AC : 50 - 60 Hz
- Consommation énergétique : 15 W
- Source d'énergie : courant alternatif
- Plage de température de fonctionnement : 0 - 50 °C
- Humidité relative de fonctionnement : 10 - 90%
- Plage de température de stockage : -40 - 70 °C
- Humidité relative de stockage : 5 - 90%
- Dissipation thermique : 51,18 BTU/h
- Protocoles de gestion : SNMPv1/v2c/v3, SNTP
- Protocole d'enregistrement GARP VLAN (GVRP) : Oui
- Normes réseau : IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
- Prise en charge 10G : Oui
- Miroir de ports : Oui
- Prise en charge du contrôle de flux : Oui
- Agrégation de liens : Oui
- Limitation de débit : Oui
- Prise en charge VLAN : Oui
- Fonctions de LAN virtuel : MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
- Contrôle de diffusion de tempêtes : Oui
- Nombre de VLAN : 4000
- Routage IP : Oui
- Protocole Spanning Tree : Oui
- Ethernet LAN, vitesse de transfert de données : 100,1000,2500 Mbit/s
- Blocage en tête de ligne (HOL) : Oui
- Table d'adresses MAC : 16000 entrées
- Prise en charge des Jumbo Frames : Oui
- Capacité de commutation : 80 Gbit/s
- Trames Jumbo : 9000
- Taux de transfert : 59,52 Mpps
- Mémoire tampon de paquets : 12 MB
- Nombre de routes statiques : 48
- Nombre d'interfaces IP : 16
- Route statique : Oui
- Câbles inclus : courant alternatif
- Guide de configuration rapide : Oui
- Poids du colis : 2,84 kg
- Type d'emballage : boîte
- Largeur du colis : 528 mm
- Profondeur du colis : 250 mm
- Hauteur du colis : 80 mm
- Fonctionnalités DHCP : DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Liste de contrôle d'accès (ACL) : Oui
- IGMP : Oui
- Algorithmes de sécurité pris en charge : HTTPS, SSH, SSH-2, SSL/TLS
- Protection contre les boucles : Oui
- Filtrage d'adresses MAC : Oui
- Prise en charge SSH/SSL : Oui
- Protection et filtrage BPDU : Oui
- Liaison de ports IP-MAC : Oui
- Authentification : authentification basée sur MAC, authentification basée sur les ports
- Sécurité de port statique : Oui
- Type d'authentification : AAA, TACACS+
- Algorithmes d'ordonnancement des files d'attente : SP, WRR+SP, Weighted Round Robin (WRR)
- Protection par mot de passe : Oui
- Type de commutateur : géré
- Prise en charge de la qualité de service (QoS) : Oui
- Administration via le web : Oui
- Classification du trafic : Oui
- Couche du commutateur : L2+
- Inspection ARP : Oui
- Journal des événements système : Oui
- Prise en charge MIB : RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
- Configuration des paramètres d'emplacement (CLI) : Oui
- Géré via le cloud : Oui
- Montage en rack : Oui
- Couleur du produit : Noir
- Indicateurs LED : Oui
- Nombre de ventilateurs : 2 ventilateur(s)
- Certification : CE, FCC, RoHS
- Facteur de forme : 1U
- Code du Système harmonisé (SA) : 85176990
- Sans ventilateur : Oui
- Multidiffusion, prise en charge : Oui
- Intrusion de performance de multidiffusion (MLD) : Y
- Nombre de ports de commutation de base RJ-45 Ethernet
- 8
- Ports Basic Type Switching RJ-45 Ethernet
- 2.5g Ethernet (100/1000/2500)
- Connecteur électrique
- Connecteur d'alimentation AC-IN
- Nombre de machines à sous du module SFP +
- 2
- Port de console
- RJ-45 / Micro-USB
- Nombre de ports Ethernet 2.5g (cuivre)
- 8