Êtes-vous un installateur ou un magasin spécialisé ? Passez au niveau supérieur et achetez à prix de gros!

  • Nouveau
TP-LINK 1397888 SX3832MPP TP-Link Omada SX3832MPP switch Gestionado L2+ 10G Ethernet (100/1000/10000) Energía sobre Ethernet (Po
TP-LINK 1397888 SX3832MPP TP-Link Omada SX3832MPP switch Gestionado L2+ 10G Ethernet (100/1000/10000) Energía sobre Ethernet (Po
TP-LINK 1397888 SX3832MPP TP-Link Omada SX3832MPP switch Gestionado L2+ 10G Ethernet (100/1000/10000) Energía sobre Ethernet (Po
TP-LINK 1397888 SX3832MPP TP-Link Omada SX3832MPP switch Gestionado L2+ 10G Ethernet (100/1000/10000) Energía sobre Ethernet (Po
TP-LINK 1397888 SX3832MPP TP-Link Omada SX3832MPP switch Gestionado L2+ 10G Ethernet (100/1000/10000) Energía sobre Ethernet (Po
TP-LINK 1397888 SX3832MPP TP-Link Omada SX3832MPP switch Gestionado L2+ 10G Ethernet (100/1000/10000) Energía sobre Ethernet (Po
TP-LINK 1397888 SX3832MPP TP-Link Omada SX3832MPP switch Gestionado L2+ 10G Ethernet (100/1000/10000) Energía sobre Ethernet (Po
TP-LINK 1397888 SX3832MPP TP-Link Omada SX3832MPP switch Gestionado L2+ 10G Ethernet (100/1000/10000) Energía sobre Ethernet (Po
TP-LINK 1397888 SX3832MPP TP-Link Omada SX3832MPP switch Gestionado L2+ 10G Ethernet (100/1000/10000) Energía sobre Ethernet (Po
TP-LINK 1397888 SX3832MPP TP-Link Omada SX3832MPP switch Gestionado L2+ 10G Ethernet (100/1000/10000) Energía sobre Ethernet (Po

TP-LINK SX3832MPP TP-Link Omada SX3832MPP switch géré L2+ 10G Ethernet (100/1000/10000) Alimentation par Ethernet (Po

1397888
SX3832MPP

DESCUENTOS Y PRECIO MÍNIMO GARANTIZADO: PREGÚNTANOS EN EL CHAT

RUPTURE DE STOCK – Stock en cours d’acheminement ou sur commande. Consultez-nous pour le délai ou des alternatives.
3 658,17 €
(TVA incluse)

Por qué comprar TP-LINK 1397888 en Darkcoon

Meilleur prix garanti, revendeur officiel de grandes marques, support technique spécialisé, livraison rapide dans toute l’Europe, garantie officielle de 3 ans et protection Trusted Shops.

TP-Link Omada SX3832MPP. Type de commutateur : géré, couche du commutateur : L2+. Ports RJ-45 Ethernet de commutation de base : 10G Ethernet (100/1000/10000), nombre de ports RJ-45 Ethernet de commutation de base : 24, nombre de modules SFP+ installés : 8, port console : RJ-45/USB Type-C. Table d'adresses MAC : 32000 entrées, capacité de commutation : 640 Gbit/s. Normes réseau : IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at,.... Alimentation par Ethernet (PoE). Montage en rack, facteur de forme : DIN rail

Livraison sous 24 à 48 heures ouvrables. Les envois volumineux et les envois vers les îles peuvent


Êtes-vous un installateur ou un magasin spécialisé ?
Devenez PRO ICI ! pour voir vos tarifs spéciaux.

Droit de rétractation Vous disposez de 14 jours calendaires pour vous rétracter de votre achat, sans avoir à vous justifier. Plus d'informations
 

TP-Link Omada SX3832MPP. Type de commutateur : géré, couche du commutateur : L2+. Ports RJ-45 Ethernet de commutation de base : 10G Ethernet (100/1000/10000), nombre de ports RJ-45 Ethernet de commutation de base : 24, nombre de modules SFP+ installés : 8, port console : RJ-45/USB Type-C. Table d'adresses MAC : 32000 entrées, capacité de commutation : 640 Gbit/s. Normes réseau : IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at,.... Alimentation par Ethernet (PoE). Montage en rack, facteur de forme : DIN rail

- Nombre de ports RJ-45 Ethernet de commutation de base : 24
- Ports RJ-45 Ethernet de commutation de base : 10G Ethernet (100/1000/10000)
- Gigabit Ethernet (cuivre), nombre de ports : 24
- Nombre de ports Fast Ethernet (cuivre) : 24
- Port console : RJ-45/USB Type-C
- Nombre de modules SFP+ installés : 8
- Nombre de ports Ethernet 2,5G (cuivre) : 24
- Nombre de ports Ethernet 10G (cuivre) : 24
- Largeur : 440 mm
- Profondeur : 330 mm
- Hauteur : 44 mm
- Alimentation incluse : Non
- Tension d'entrée AC : 110 - 240 V
- Fréquence d'entrée AC : 50 - 60 Hz
- Consommation électrique (max) : 1010,2 W
- Consommation électrique : 953,7 W
- Source d'alimentation : AC/PoE
- Mode d'économie d'énergie (EEE) : Oui
- Plage de température de fonctionnement : -5 - 45 °C
- Humidité relative de fonctionnement : 10 - 90%
- Plage de température de stockage : -40 - 70 °C
- Humidité relative de stockage : 5 - 90%
- Dissipation thermique : 3444,7 BTU/h
- Certificats de conformité : CE, Commission fédérale des communications (FCC) des États-Unis, RoHS
- Fonctions IPv4 et IPv6 : Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert
- Protocole de détection Device Link : Oui
- Normes réseau : IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x
- Prise en charge 10G : Oui
- Auto MDI / MDI-X : Oui
- Auto-négociation : Oui
- Miroir de ports : Oui
- Agrégation de liens : Oui
- Limitation de débit : Oui
- Prise en charge VLAN : Oui
- Fonctions de LAN virtuel : MVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN
- Contrôle de diffusion de tempêtes : Oui
- Nombre de VLAN : 4000
- Protocole Spanning Tree : Oui
- Routes IPv4 : 48
- Routes IPv6 : 48
- Ethernet Ring Protection Switching (ERPS) : Oui
- Entrées de la table du protocole de résolution d'adresses (ARP) (max.) : 510
- Table d'adresses MAC : 32000 entrées
- Jumbo Frames, prise en charge : Oui
- Capacité de commutation : 640 Gbit/s
- Trames Jumbo : 9
- Taux de transfert : 240 Mpps
- Nombre de files d'attente : 8
- Mémoire tampon de paquets : 24 MB
- Routage statique : Oui
- Câbles inclus : Alimentation
- Guide de configuration rapide : Oui
- Kit de montage en rack : Oui
- Pied en caoutchouc : Oui
- Supports de montage inclus : Oui
- Vis incluses : Oui
- Caractéristiques DHCP : DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Liste de contrôle d'accès (ACL) : Oui
- IGMP : Oui
- Algorithmes de sécurité pris en charge : HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
- Authentification : VLAN invité
- Sécurité de port statique : Oui
- Prévention des attaques DoS : Oui
- Type d'authentification : AAA, RADIUS, TACACS+
- Algorithmes de planification des files d'attente : Strict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR)
- Défense CPU : Oui
- Type de commutateur : géré
- Prise en charge de la qualité de service (QoS) : Oui
- Administration basée sur le web : Oui
- Couche du commutateur : L2+
- Inspection ARP : Oui
- Journalisation des événements système : Oui
- MIB, prise en charge : RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
- Configuration des paramètres d'emplacement (CLI) : Oui
- Administré via le cloud : Oui
- Configuration statique unifiée : Oui
- Contenu du colis : Console Cable
- Montage en rack : Oui
- Couleur du produit : Noir
- Indicateurs LED : Oui
- Nombre de ventilateurs : 4 Ventilateur(s)
- Matériau du boîtier : Métal
- Empilable : Oui
- Facteur de forme : DIN rail
- PoE : Oui
- Budget d'alimentation par Ethernet (PoE) : 770 W
- Puissance par port d'alimentation par Ethernet (PoE) : 90 W
- Nombre de ports PoE (alimentation par Ethernet) à 4 paires ou 4PPoE (PoE++) : 24
- Firmware actualisable : Oui
- Sans ventilateur : Non
- Configuration minimale requise : Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
- Multidiffusion, prise en charge : Oui
- Intrusion des performances de multidiffusion (MLD) : Yes
- Organisations de durabilité : Responsabilité
Nombre de ports de commutation de base RJ-45 Ethernet
24
Ports Basic Type Switching RJ-45 Ethernet
Ethernet 10G (100/1000/10000)
Gigabit Ethernet (cuivre), nombre de ports
24
Nombre de ports Ethernet rapides (cuivre)
24
Nombre de modules installés SFP +
8
Port de console
RJ-45 / USB Type-C
8885020622676
SX3832MPP
Product added to wishlist