Êtes-vous un installateur ou un magasin spécialisé ? Passez au niveau supérieur et achetez à prix de gros!

  • Nouveau
TP-LINK 1370915 TL-SG3428XPP-M2 TP-Link TL-SG3428XPP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethern
TP-LINK 1370915 TL-SG3428XPP-M2 TP-Link TL-SG3428XPP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethern
TP-LINK 1370915 TL-SG3428XPP-M2 TP-Link TL-SG3428XPP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethern
TP-LINK 1370915 TL-SG3428XPP-M2 TP-Link TL-SG3428XPP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethern
TP-LINK 1370915 TL-SG3428XPP-M2 TP-Link TL-SG3428XPP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethern
TP-LINK 1370915 TL-SG3428XPP-M2 TP-Link TL-SG3428XPP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethern
TP-LINK 1370915 TL-SG3428XPP-M2 TP-Link TL-SG3428XPP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethern
TP-LINK 1370915 TL-SG3428XPP-M2 TP-Link TL-SG3428XPP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethern

TP-LINK TL-SG3428XPP-M2 TP-Link TL-SG3428XPP-M2 switch administrable L2+ 2.5G Ethernet (100/1000/2500) Alimentation sur Ethern

1370915
TL-SG3428XPP-M2

DESCUENTOS Y PRECIO MÍNIMO GARANTIZADO: PREGÚNTANOS EN EL CHAT

RUPTURE DE STOCK – Stock en cours d’acheminement ou sur commande. Consultez-nous pour le délai ou des alternatives.
1 398,71 €
(TVA incluse)

Por qué comprar TP-LINK 1370915 en Darkcoon

Meilleur prix garanti, revendeur officiel de grandes marques, support technique spécialisé, livraison rapide dans toute l’Europe, garantie officielle de 3 ans et protection Trusted Shops.

TP-Link TL-SG3428XPP-M2. Type de commutateur : administrable, Couche du commutateur : L2+. Ports RJ-45 Ethernet de commutation de base : 2.5G Ethernet (100/1000/2500), Nombre de ports RJ-45 Ethernet de commutation de base : 24, Nombre de modules SFP+ installés : 4, Port console : RJ-45/Micro-USB. Bidirectionnel complet (Full duplex). Table d'adresses MAC : 32000 entrées, Capacité de commutation : 200 Gbit/s. Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Alimentation sur Ethernet (PoE). Montage en rack, Format : 1U

Livraison sous 24 à 48 heures ouvrables. Les envois volumineux et les envois vers les îles peuvent


Êtes-vous un installateur ou un magasin spécialisé ?
Devenez PRO ICI ! pour voir vos tarifs spéciaux.

Droit de rétractation Vous disposez de 14 jours calendaires pour vous rétracter de votre achat, sans avoir à vous justifier. Plus d'informations
 

TP-Link TL-SG3428XPP-M2. Type de commutateur : administrable, Couche du commutateur : L2+. Ports RJ-45 Ethernet de commutation de base : 2.5G Ethernet (100/1000/2500), Nombre de ports RJ-45 Ethernet de commutation de base : 24, Nombre de modules SFP+ installés : 4, Port console : RJ-45/Micro-USB. Bidirectionnel complet (Full duplex). Table d'adresses MAC : 32000 entrées, Capacité de commutation : 200 Gbit/s. Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Alimentation sur Ethernet (PoE). Montage en rack, Format : 1U

- Nombre de ports RJ-45 Ethernet de commutation de base : 24
- Ports RJ-45 Ethernet de commutation de base : 2.5G Ethernet (100/1000/2500)
- Port console : RJ-45/Micro-USB
- Nombre de modules SFP+ installés : 4
- Nombre de ports Ethernet 2,5G (cuivre) : 24
- Largeur : 440 mm
- Profondeur : 330 mm
- Hauteur : 44 mm
- Alimentation incluse : Oui
- Tension d'entrée AC : 100 - 240 V
- Fréquence d'entrée AC : 50 - 60 Hz
- Consommation électrique (max) : 629,1 W
- Alimentation redondante (RPS), prise en charge : Oui
- Plage de température de fonctionnement : 0 - 40 °C
- Humidité relative de fonctionnement : 10 - 90%
- Plage de température de stockage : -40 - 70 °C
- Humidité relative de stockage : 5 - 90%
- Dissipation thermique : 2153,45 BTU/h
- Certificats de durabilité : CE, Commission fédérale des communications (FCC) des États-Unis, RoHS
- Conformité durabilité : Oui
- Protocoles de gestion : SNMP v1/v2c/v3
- Fonctions IPv4 et IPv6 : IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert
- Protocole d'enregistrement GARP VLAN (GVRP) : Oui
- Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Prise en charge 10G : Oui
- Miroir de ports : Oui
- Bidirectionnel complet (Full duplex) : Oui
- Prise en charge du contrôle de flux : Oui
- Agrégation de liens : Oui
- Limitation de débit : Oui
- Prise en charge VLAN : Oui
- Fonctions de LAN virtuel : VLAN basée sur l'adresse MAC, VLAN basée sur les ports, VLAN basée sur les protocoles, VLAN empilée, VLAN taguée, Voice VLAN
- Contrôle de diffusion en tempête : Oui
- Protocole Spanning Tree : Oui
- Ethernet LAN, débit de transfert de données : 10,100,1000,2500,10000 Mbit/s
- Blocage en tête de ligne (HOL) : Oui
- Transmission semi-duplex : Oui
- Routes IPv4 : 48
- Routes IPv6 : 48
- Table d'adresses MAC : 32000 entrées
- Jumbo Frames, prise en charge : Oui
- Capacité de commutation : 200 Gbit/s
- Trames Jumbo : 9000
- Taux de transfert : 148,8 Mpps
- Stocker et transférer : Oui
- Nombre de files d'attente : 8
- Mémoire tampon de paquets : 2 MB
- Nombre de routes statiques : 48
- Nombre d'interfaces IP : 32
- Route statique : Oui
- Câbles inclus : Courant alternatif
- Guide de configuration rapide : Oui
- Kit de montage en rack : Oui
- Poids du colis : 6,1 kg
- Largeur du colis : 528 mm
- Profondeur du colis : 440 mm
- Hauteur du colis : 100 mm
- Fonctions DHCP : DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Liste de contrôle d'accès (ACL) : Oui
- IGMP : Oui
- Algorithmes de sécurité pris en charge : HTTPS, SSH, SSH-2, SSL/TLS
- Protection contre les boucles : Oui
- Prise en charge SSH/SSL : Oui
- Protection et filtrage BPDU : Oui
- Liaison de ports IP-MAC : Oui
- Authentification : VLAN invité, authentification basée sur MAC, authentification basée sur les ports
- Sécurité de port statique : Oui
- Type d'authentification : AAA, IEEE 802.1x, RADIUS, TACACS+
- Algorithmes d'ordonnancement des files d'attente : SP, WRR+SP, Weighted Round Robin (WRR)
- Protection par mot de passe : Oui
- Type de commutateur : administrable
- Qualité de service (QoS) prise en charge : Oui
- Administration via le web : Oui
- Couche du commutateur : L2+
- Inspection ARP : Oui
- Journalisation des événements système : Oui
- MIB, prise en charge : RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
- Configuration des paramètres d'emplacement (CLI) : Oui
- Administré via le cloud : Oui
- Montage en rack : Oui
- Couleur du produit : Noir
- Indicateurs LED : Oui
- Nombre de ventilateurs : 3 ventilateur(s)
- Format : 1U
- Prise en charge de ventilateurs redondants : Oui
- PoE : Oui
- Budget Alimentation sur Ethernet (PoE) : 500 W
- Alimentation sur Ethernet Plus (PoE +) Nombre de ports : 16
- Nombre de ports PoE (alimentation sur Ethernet) à 4 paires ou 4PPoE (PoE++) : 8
- Mémoire interne : 256 MB
- Mémoire Flash : 32 MB
- Type de mémoire : DRAM
- Multidiffusion, prise en charge : Oui
- Multicast Listener Discovery (MLD) : MLD v1/v2
LARGEUR
440 mm
Nombre de ports de commutation de base RJ-45 Ethernet
24
Ports Basic Type Switching RJ-45 Ethernet
2.5g Ethernet (100/1000/2500)
Nombre de modules installés SFP +
4
Port de console
RJ-45 / Micro-USB
Nombre de ports Ethernet 2.5g (cuivre)
24
4897098689738
TL-SG3428XPP-M2
Product added to wishlist