- Nouveau
TP-LINK TL-SX3016F TP-LINK TL-SX3016F switch administrable L2/L2+ Aucun Noir
DESCUENTOS Y PRECIO MÍNIMO GARANTIZADO: PREGÚNTANOS EN EL CHAT
Por qué comprar TP-LINK 1354129 en Darkcoon
Meilleur prix garanti, revendeur officiel de grandes marques, support technique spécialisé, livraison rapide dans toute l’Europe, garantie officielle de 3 ans et protection Trusted Shops.
TP-LINK TL-SX3016F. Type de commutateur : Administrable, Couche du commutateur : L2/L2+. Ports RJ-45 Ethernet de commutation de base : Aucun, Port console : RJ-45/Micro-USB. Table d'adresses MAC : 32000 entrées, Capacité de commutation : 320 Gbit/s. Normes réseau : IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE.... Montage en rack
Livraison sous 24 à 48 heures ouvrables. Les envois volumineux et les envois vers les îles peuvent
TP-LINK TL-SX3016F. Type de commutateur : Administrable, Couche du commutateur : L2/L2+. Ports RJ-45 Ethernet de commutation de base : Aucun, Port console : RJ-45/Micro-USB. Table d'adresses MAC : 32000 entrées, Capacité de commutation : 320 Gbit/s. Normes réseau : IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE.... Montage en rack
- Ports RJ-45 Ethernet de commutation de base : Aucun- Nombre d'emplacements de module SFP+ : 16
- Port console : RJ-45/Micro-USB
- Largeur : 440 mm
- Profondeur : 220 mm
- Hauteur : 44 mm
- Tension d'entrée AC : 100 - 240 V
- Fréquence d'entrée AC : 50 - 60 Hz
- Consommation électrique (max) : 32,74 W
- Plage de température de fonctionnement : 0 - 45 °C
- Humidité relative de fonctionnement : 10 - 90%
- Plage de température de stockage : -40 - 70 °C
- Humidité relative de stockage : 5 - 90%
- Dissipation thermique : 111,71 BTU/h
- Normes réseau : IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ad,IEEE 802.3x
- Prise en charge 10G : Oui
- Mirroring de ports : Oui
- Prise en charge du contrôle de flux : Oui
- Agrégation de liens : Oui
- Limitation de débit : Oui
- Prise en charge VLAN : Oui
- Fonctions de LAN virtuel : Private VLAN,Protocol-based VLAN,Tagged VLAN,Voice VLAN
- Nombre de VLAN : 4000
- Protocole Spanning Tree : Oui
- Blocage en tête de ligne (HOL) : Oui
- Table d'adresses MAC : 32000 entrées
- Prise en charge Jumbo Frames : Oui
- Capacité de commutation : 320 Gbit/s
- Trames Jumbo : 9000
- Taux de transfert : 238,08 Mpps
- Nombre de files d'attente : 8
- Câbles inclus : Courant alternatif
- Guide de configuration rapide : Oui
- Fonctionnalités DHCP : DHCP relay,DHCP server,DHCP snooping,DHCPv6 client,DHCPv6 snooping
- Liste de contrôle d'accès (ACL) : Oui
- IGMP : Oui
- Algorithmes de sécurité pris en charge : HTTPS,SSH,SSH-2,SSL/TLS
- Protection et filtrage BPDU : Oui
- Liaison de ports IP-MAC : Oui
- Authentification : VLAN invité, Authentification basée sur MAC, Authentification basée sur les ports
- Type d'authentification : AAA, TACACS+
- Algorithmes d'ordonnancement des files d'attente : SP, WRR+SP, Weighted Round Robin (WRR)
- Type de commutateur : Administrable
- Prise en charge de la qualité de service (QoS) : Oui
- Administration via le web : Oui
- Couche du commutateur : L2/L2+
- Journalisation des événements système : Oui
- MIB, prise en charge : RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
- Montage en rack : Oui
- Couleur du produit : Noir
- Certification : CE, FCC, RoHS
- Multidiffusion, prise en charge : Oui
- profondeur
- 220 mm
- la taille
- 44 mm
- LARGEUR
- 440 mm
- Ports Basic Type Switching RJ-45 Ethernet
- Rien
- Nombre de machines à sous du module SFP +
- 16
- Port de console
- RJ-45 / Micro-USB