- Nuovo
TP-LINK SG2210MP TP-LINK TL-SG2210MP switch Gigabit Ethernet (10/100/1000) Nero Alimentazione su Ethernet (PoE)
SCONTI E PREZZO MINIMO GARANTITO: CHIEDICI IN CHAT
Por qué comprar TP-LINK 1337680 en Darkcoon
Miglior prezzo garantito, rivenditore ufficiale dei migliori marchi, supporto tecnico specializzato, spedizione rapida in tutta Europa, garanzia ufficiale di 3 anni e protezione Trusted Shops.
TP-LINK TL-SG2210MP. Porte di commutazione RJ-45 Ethernet di base: Gigabit Ethernet (10/100/1000), Numero di porte di commutazione RJ-45 Ethernet di base: 8. Tabella degli indirizzi MAC: 8000 voci, Capacità di commutazione: 20 Gbit/s. Standard di rete: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE.... Alimentazione su Ethernet (PoE)
Consegna entro 24-48 ore lavorative. Le spedizioni di grandi dimensioni e verso le isole potrebbero
TP-LINK TL-SG2210MP. Porte di commutazione RJ-45 Ethernet di base: Gigabit Ethernet (10/100/1000), Numero di porte di commutazione RJ-45 Ethernet di base: 8. Tabella degli indirizzi MAC: 8000 voci, Capacità di commutazione: 20 Gbit/s. Standard di rete: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE.... Alimentazione su Ethernet (PoE)
- Numero di porte di commutazione RJ-45 Ethernet di base: 8- Porte di commutazione RJ-45 Ethernet di base: Gigabit Ethernet (10/100/1000)
- Connettore in fibra ottica: SFP
- Porte canale fibra: 2
- Larghezza: 294 mm
- Profondità: 180 mm
- Altezza: 44 mm
- Intervallo di temperatura operativa: 0 - 50 °C
- Umidità relativa di funzionamento: 10 - 90%
- Intervallo di temperatura di stoccaggio: -40 - 70 °C
- Umidità relativa di stoccaggio: 5 - 90%
- Standard di rete: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3i,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
- Supporto 10G: No
- Auto MDI / MDI-X: Sì
- Auto-negoziazione: Sì
- Tecnologia di cablaggio Ethernet in rame: 10BASE-T,100BASE-TX
- Mirroring delle porte: Sì
- Supporto controllo di flusso: Sì
- Aggregazione link: Sì
- Limitazione della velocità: Sì
- Supporto VLAN: Sì
- Funzioni LAN virtuale: MAC address-based VLAN,Protocol-based VLAN,Tagged VLAN,Voice VLAN
- Controllo storm broadcast: Sì
- Numero di VLAN: 4000
- Tabella degli indirizzi MAC: 8000 voci
- Supporto Jumbo Frames: Sì
- Capacità di commutazione: 20 Gbit/s
- Trame Jumbo: 9000
- Velocità di inoltro: 14,9 Mpps
- Numero di code: 8
- Buffer pacchetti: 0,5 MB
- Caratteristiche DHCP: DHCP snooping,DHCPv6 snooping
- Lista di Controllo Accessi (ACL): Sì
- Algoritmi di sicurezza supportati: EAP-LEAP,EAP-MD5,EAP-TLS,EAP-TTLS,HTTPS,SNMP,SNMPv2,SNMPv3,SSH,SSH-2,SSL/TLS
- Algoritmi di pianificazione delle code: SP, Weighted Round Robin (WRR)
- Supporto Qualità del servizio (QoS): Sì
- Gestione basata sul web: Sì
- Registrazione eventi di sistema: Sì
- Supporto MIB: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
- Tecnologia in fibra per cablaggio Ethernet: 100BASE-FX,1000BASE-X
- Colore del prodotto: Nero
- Numero di ventole: 1 Ventola(e)
- Certificazione: CE, FCC, RoHS
- PoE: Sì
- Budget Alimentazione su Ethernet (PoE): 150 W
- Numero di porte Power over Ethernet (PoE): 8
- Supporto multicast: Sì
- **profondità**
- 180 mm
- **Ancho** → **Larghezza**
- 294 mm
- Connettore in fibra ottica
- SFP
- Quantità di porte di commutazione di base RJ-45 Ethernet
- 8
- Porte di commutazione RJ-45 di tipo base Ethernet
- Gigabit Ethernet (10/100/1000)
- Porte del canale in fibra ottica
- 2