- Nuovo
TP-LINK SG3210X-M2 TP-Link Omada SG3210X-M2 switch gestito L2+ 2.5G Ethernet (100/1000/2500) 1U Nero
SCONTI E PREZZO MINIMO GARANTITO: CHIEDICI IN CHAT
Por qué comprar TP-LINK 1378337 en Darkcoon
Miglior prezzo garantito, rivenditore ufficiale dei migliori marchi, supporto tecnico specializzato, spedizione rapida in tutta Europa, garanzia ufficiale di 3 anni e protezione Trusted Shops.
TP-Link Omada SG3210X-M2. Tipo di switch: Gestito, Livello switch: L2+. Porte di commutazione di base RJ-45 Ethernet: 2.5G Ethernet (100/1000/2500), Numero di porte di commutazione di base RJ-45 Ethernet: 8, Porta console: RJ-45/micro-USB. Tabella indirizzi MAC: 16000 voci, Capacità di commutazione: 80 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Connettore di alimentazione: Connettore di alimentazione AC-in. Montaggio a rack, Fattore di forma: 1U
Consegna entro 24-48 ore lavorative. Le spedizioni di grandi dimensioni e verso le isole potrebbero
TP-Link Omada SG3210X-M2. Tipo di switch: Gestito, Livello switch: L2+. Porte di commutazione di base RJ-45 Ethernet: 2.5G Ethernet (100/1000/2500), Numero di porte di commutazione di base RJ-45 Ethernet: 8, Porta console: RJ-45/micro-USB. Tabella indirizzi MAC: 16000 voci, Capacità di commutazione: 80 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Connettore di alimentazione: Connettore di alimentazione AC-in. Montaggio a rack, Fattore di forma: 1U
- Numero di porte di commutazione di base RJ-45 Ethernet: 8- Porte di commutazione di base RJ-45 Ethernet: 2.5G Ethernet (100/1000/2500)
- Numero di slot modulo SFP+: 2
- Connettore di alimentazione: Connettore di alimentazione AC-in
- Porta console: RJ-45/Micro-USB
- Numero di porte Ethernet 2,5G (rame): 8
- Larghezza: 294 mm
- Profondità: 180 mm
- Altezza: 44 mm
- Alimentatore incluso: Sì
- Tensione di ingresso AC: 100 - 240 V
- Frequenza di ingresso AC: 50 - 60 Hz
- Consumo energetico: 15 W
- Fonte di alimentazione: Corrente alternata
- Intervallo di temperatura operativa: 0 - 50 °C
- Umidità relativa di funzionamento: 10 - 90%
- Intervallo di temperatura di stoccaggio: -40 - 70 °C
- Umidità relativa di stoccaggio: 5 - 90%
- Dissipazione del calore: 51,18 BTU/h
- Protocolli di gestione: SNMPv1/v2c/v3, SNTP
- Protocollo di registrazione GARP VLAN (GVRP): Sì
- Standard di rete: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
- Supporto 10G: Sì
- Mirroring delle porte: Sì
- Supporto controllo di flusso: Sì
- Aggregazione dei link: Sì
- Limitazione della velocità: Sì
- Supporto VLAN: Sì
- Funzioni LAN virtuale: MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
- Controllo storm broadcast: Sì
- Numero di VLAN: 4000
- Routing IP: Sì
- Protocollo Spanning Tree: Sì
- Ethernet LAN, velocità di trasferimento dati: 100,1000,2500 Mbit/s
- Blocco Head-of-Line (HOL): Sì
- Tabella indirizzi MAC: 16000 voci
- Supporto Jumbo Frames: Sì
- Capacità di commutazione: 80 Gbit/s
- Jumbo frame: 9000
- Tasso di inoltro: 59,52 Mpps
- Memoria buffer pacchetti: 12 MB
- Numero di rotte statiche: 48
- Numero di interfacce IP: 16
- Rotta statica: Sì
- Cavi inclusi: Corrente alternata
- Guida di configurazione rapida: Sì
- Peso della confezione: 2,84 kg
- Tipo di imballaggio: Scatola
- Larghezza della confezione: 528 mm
- Profondità della confezione: 250 mm
- Altezza della confezione: 80 mm
- Funzionalità DHCP: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Lista di Controllo Accessi (ACL): Sì
- IGMP: Sì
- Algoritmi di sicurezza supportati: HTTPS, SSH, SSH-2, SSL/TLS
- Protezione contro i loop: Sì
- Filtro indirizzi MAC: Sì
- Supporto SSH/SSL: Sì
- Protezione e filtraggio BPDU: Sì
- Binding porte IP-MAC: Sì
- Autenticazione: Autenticazione basata su MAC, Autenticazione basata su porta
- Sicurezza porta statica: Sì
- Tipo di autenticazione: AAA, TACACS+
- Algoritmi di scheduling delle code: SP, WRR+SP, Weighted Round Robin (WRR)
- Protezione tramite password: Sì
- Tipo di switch: Gestito
- Supporto Qualità del Servizio (QoS): Sì
- Gestione basata sul web: Sì
- Classificazione del traffico: Sì
- Livello switch: L2+
- Ispezione ARP: Sì
- Registrazione eventi di sistema: Sì
- Supporto MIB: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
- Configurazione impostazioni di posizione (CLI): Sì
- Gestito tramite cloud: Sì
- Montaggio a rack: Sì
- Colore del prodotto: Nero
- Indicatori LED: Sì
- Numero di ventole: 2 Ventola(e)
- Certificazione: CE, FCC, RoHS
- Fattore di forma: 1U
- Codice del Sistema Armonizzato (SA): 85176990
- Senza ventola: Sì
- Supporto multicast: Sì
- Multicast Listener Discovery (MLD): Y
- Quantità di porte di commutazione di base RJ-45 Ethernet
- 8
- Porte di commutazione RJ-45 di tipo base Ethernet
- 2.5G Ethernet (100/1000/2500)
- Connettore elettrico
- Connettore di alimentazione AC-in
- Quantità di slot del modulo SFP+
- 2
- Porta console
- RJ-45/Micro-USB
- Numero di porte Ethernet 2,5G (rame)
- 8