Sei un installatore o un negozio specializzato? Passa al livello PRO e acquista a prezzi all'ingrosso!

  • Nuovo
TP-LINK 1374907 SG3218XP-M2 TP-Link Omada SG3218XP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet
TP-LINK 1374907 SG3218XP-M2 TP-Link Omada SG3218XP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet
TP-LINK 1374907 SG3218XP-M2 TP-Link Omada SG3218XP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet
TP-LINK 1374907 SG3218XP-M2 TP-Link Omada SG3218XP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet
TP-LINK 1374907 SG3218XP-M2 TP-Link Omada SG3218XP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet
TP-LINK 1374907 SG3218XP-M2 TP-Link Omada SG3218XP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet
TP-LINK 1374907 SG3218XP-M2 TP-Link Omada SG3218XP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet
TP-LINK 1374907 SG3218XP-M2 TP-Link Omada SG3218XP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet

TP-LINK SG3218XP-M2 TP-Link Omada SG3218XP-M2 switch gestito L2+ 2.5G Ethernet (100/1000/2500) Alimentazione su Ethernet

1374907
SG3218XP-M2

SCONTI E PREZZO MINIMO GARANTITO: CHIEDICI IN CHAT

Ultimi articoli disponibili in magazzino
789,02 €
(tasse incluse)

Por qué comprar TP-LINK 1374907 en Darkcoon

Miglior prezzo garantito, rivenditore ufficiale dei migliori marchi, supporto tecnico specializzato, spedizione rapida in tutta Europa, garanzia ufficiale di 3 anni e protezione Trusted Shops.

TP-Link Omada SG3218XP-M2. Tipo di switch: Gestito, Livello switch: L2+. Porte RJ-45 Ethernet di commutazione di base: 2.5G Ethernet (100/1000/2500), Numero di porte RJ-45 Ethernet di commutazione di base: 16, Porta console: RJ-45/Micro-USB. Tabella indirizzi MAC: 16000 voci, Capacità di commutazione: 120 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Connettore di alimentazione: Connettore di alimentazione AC-in. Alimentazione su Ethernet (PoE). Montaggio a rack, Fattore di forma: 1U

Spedizione gratuita* 24/48h

Consegna entro 24-48 ore lavorative. Le spedizioni di grandi dimensioni e verso le isole potrebbero

Sei un Installatore o un Negozio Specializzato?
Diventa PRO QUI! per vedere i tuoi prezzi speciali.

Diritto di recesso Hai 14 giorni di calendario per recedere dal tuo acquisto, senza dover fornire motivazioni. Maggiori informazioni
 

TP-Link Omada SG3218XP-M2. Tipo di switch: Gestito, Livello switch: L2+. Porte RJ-45 Ethernet di commutazione di base: 2.5G Ethernet (100/1000/2500), Numero di porte RJ-45 Ethernet di commutazione di base: 16, Porta console: RJ-45/Micro-USB. Tabella indirizzi MAC: 16000 voci, Capacità di commutazione: 120 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Connettore di alimentazione: Connettore di alimentazione AC-in. Alimentazione su Ethernet (PoE). Montaggio a rack, Fattore di forma: 1U

- Numero di porte RJ-45 Ethernet di commutazione di base: 16
- Porte RJ-45 Ethernet di commutazione di base: 2.5G Ethernet (100/1000/2500)
- Numero di slot modulo SFP+: 2
- Connettore di alimentazione: Connettore di alimentazione AC-in
- Porta console: RJ-45/Micro-USB
- Larghezza: 440 mm
- Profondità: 180 mm
- Altezza: 44 mm
- Alimentatore incluso: Sì
- Tensione di ingresso AC: 100 - 240 V
- Frequenza di ingresso AC: 50 - 60 Hz
- Consumo energetico (max): 299,4 W
- Fonte di alimentazione: Corrente alternata
- Intervallo di temperatura operativa: 0 - 50 °C
- Umidità relativa di funzionamento: 10 - 90%
- Intervallo di temperatura di stoccaggio: -40 - 70 °C
- Umidità relativa di stoccaggio: 5 - 90%
- Dissipazione del calore: 1021,64 BTU/h
- Certificati di sostenibilità: Commissione Federale delle Comunicazioni (FCC) degli Stati Uniti, RoHS
- Conformità alla sostenibilità: Sì
- Protocolli di gestione: SNMP v1/v2c/v3, SNTP
- Protocollo di registrazione GARP VLAN (GVRP): Sì
- Standard di rete: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
- Supporto 10G: Sì
- Mirroring delle porte: Sì
- Supporto controllo di flusso: Sì
- Aggregazione dei link: Sì
- Limitazione della velocità: Sì
- Supporto VLAN: Sì
- Funzioni LAN virtuale: MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
- Controllo broadcast storm: Sì
- Routing IP: Sì
- Protocollo Spanning Tree: Sì
- Ethernet LAN, velocità di trasferimento dati: 100,1000,2500 Mbit/s
- Blocco Head-of-Line (HOL): Sì
- Tabella indirizzi MAC: 16000 voci
- Supporto Jumbo Frames: Sì
- Capacità di commutazione: 120 Gbit/s
- Jumbo Frames: 9000
- Tasso di inoltro: 89,28 Mpps
- Buffer pacchetti: 12 MB
- Numero di rotte statiche: 48
- Numero di interfacce IP: 32
- Rotta statica: Sì
- Cavi inclusi: Corrente alternata
- Guida rapida all'installazione: Sì
- Tipo di imballaggio: Scatola
- Funzionalità DHCP: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Lista di Controllo Accessi (ACL): Sì
- IGMP: Sì
- Algoritmi di sicurezza supportati: HTTPS, SSH, SSH-2, SSL/TLS
- Protezione contro i loop: Sì
- Filtro indirizzi MAC: Sì
- Supporto SSH/SSL: Sì
- Protezione e filtraggio BPDU: Sì
- Binding porte IP-MAC: Sì
- Autenticazione: Autenticazione basata su MAC, Autenticazione basata su porta
- Sicurezza porta statica: Sì
- Tipo di autenticazione: AAA, TACACS+
- Algoritmi di scheduling delle code: SP, WRR+SP, Weighted Round Robin (WRR)
- Protezione tramite password: Sì
- Tipo di switch: Gestito
- Supporto Qualità del Servizio (QoS): Sì
- Gestione via web: Sì
- Livello switch: L2+
- Ispezione ARP: Sì
- Registrazione eventi di sistema: Sì
- Supporto MIB: MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remot
- Configurazione impostazioni di posizione (CLI): Sì
- Gestito tramite cloud: Sì
- Montaggio a rack: Sì
- Colore del prodotto: Nero
- Indicatori LED: Sì
- Numero di ventole: 2 Ventola(e)
- Certificazione: CE, FCC, RoHS
- Fattore di forma: 1U
- PoE: Sì
- Budget Potenza su Ethernet (PoE): 240 W
- Alimentazione su Ethernet Plus (PoE +) Numero di porte: 8
- Potenza per porta di alimentazione su Ethernet (PoE): 30 W
- Supporto multicast: Sì
- Multicast Listener Discovery (MLD): Y
**Ancho** → **Larghezza**
440 mm
Quantità di porte di commutazione di base RJ-45 Ethernet
16
Porte di commutazione RJ-45 di tipo base Ethernet
2.5G Ethernet (100/1000/2500)
Connettore elettrico
Connettore di alimentazione AC-in
Quantità di slot del modulo SFP+
2
Porta console
RJ-45/Micro-USB
4897098689721
SG3218XP-M2
Prodotto aggiunto alla lista dei desideri