- Nuovo
TP-LINK SX3032F TP-Link Omada SX3032F switch gestito L2+ Nero
SCONTI E PREZZO MINIMO GARANTITO: CHIEDICI IN CHAT
Por qué comprar TP-LINK 1393747 en Darkcoon
Miglior prezzo garantito, rivenditore ufficiale dei migliori marchi, supporto tecnico specializzato, spedizione rapida in tutta Europa, garanzia ufficiale di 3 anni e protezione Trusted Shops.
TP-Link Omada SX3032F. Tipo di switch: Gestito, Livello dello switch: L2+. Quantità di porte di commutazione di base RJ-45 Ethernet: 1, Numero di moduli SFP+ installati: 32, Porta console: RJ-45/Micro-USB. Tabella degli indirizzi MAC: 32000 voci, Capacità di commutazione: 640 Gbit/s. Standard di rete: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x. Montaggio a rack
Consegna entro 24-48 ore lavorative. Le spedizioni di grandi dimensioni e verso le isole potrebbero
TP-Link Omada SX3032F. Tipo di switch: Gestito, Livello dello switch: L2+. Quantità di porte di commutazione di base RJ-45 Ethernet: 1, Numero di moduli SFP+ installati: 32, Porta console: RJ-45/Micro-USB. Tabella degli indirizzi MAC: 32000 voci, Capacità di commutazione: 640 Gbit/s. Standard di rete: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x. Montaggio a rack
- Quantità di porte di commutazione di base RJ-45 Ethernet: 1- Porta console: RJ-45/Micro-USB
- Numero di moduli SFP+ installati: 32
- Larghezza: 440 mm
- Profondità: 330 mm
- Altezza: 44 mm
- Alimentatore incluso: Sì
- Tensione di ingresso AC: 100 - 240 V
- Frequenza di ingresso AC: 50 - 60 Hz
- Consumo energetico (max): 49,4 W
- Fonte di alimentazione: Corrente alternata
- Intervallo di temperatura operativa: -5 - 45 °C
- Umidità relativa di funzionamento: 10 - 90%
- Intervallo di temperatura di stoccaggio: 40 - 70 °C
- Umidità relativa di stoccaggio: 5 - 90%
- Certificati di conformità: CE, Commissione Federale delle Comunicazioni (FCC) degli Stati Uniti, RoHS
- Funzioni IPv4 e IPv6: Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
- Protocollo di registrazione GARP VLAN (GVRP): Sì
- Protezione sorgente IP (IP Source Guard, IPSG): Sì
- Standard di rete: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
- Mirroring delle porte: Sì
- Supporto controllo di flusso: Sì
- Aggregazione di link: Sì
- Limitazione della velocità: Sì
- Supporto VLAN: Sì
- Funzioni LAN virtuale: Protocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
- Controllo broadcast storm: Sì
- Numero di VLAN: 30
- Protocollo Spanning Tree: Sì
- Rotte IPv4: 48
- Rotte IPv6: 48
- Tabella degli indirizzi MAC: 32000 voci
- Supporto Jumbo Frames: Sì
- Capacità di commutazione: 640 Gbit/s
- Trame Jumbo: 9
- Velocità di inoltro: 240 Mpps
- Numero di code: 8
- Buffer pacchetti: 24 MB
- Numero di rotte statiche: 128
- Numero di interfacce IP: 128
- Rotta statica: Sì
- Cavi inclusi: Alimentazione
- Guida rapida all'installazione: Sì
- Funzionalità DHCP: DHCP relay, DHCP server, DHCPv6 snooping
- Lista di Controllo Accessi (ACL): Sì
- IGMP: Sì
- Protezione contro loop: Sì
- Supporto SSH/SSL: Sì
- Binding porte IP-MAC: Sì
- Autenticazione: Autenticazione basata su MAC, Autenticazione basata su porta
- Sicurezza porta statica: Sì
- Tipo di autenticazione: AAA, TACACS+
- Algoritmi di scheduling delle code: Priority queuing (PQ), SP, Weighted Round Robin (WRR)
- Protezione tramite password: Sì
- Tipo di switch: Gestito
- Supporto Qualità del servizio (QoS): Sì
- Livello dello switch: L2+
- Ispezione ARP: Sì
- MIB, supporto: • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication
- Configurazione delle impostazioni di posizione (CLI): Sì
- Gestito tramite cloud: Sì
- Montaggio a rack: Sì
- Colore del prodotto: Nero
- Numero di ventole: 2 Ventola(e)
- Supporto ventole ridondanti: Sì
- Supporto multicast: Sì
- Multicast Listener Discovery (MLD): Yes
- Numero di gruppi multicast filtrati: 4000
- **profondità**
- 330 mm
- “altura” in italiano si traduce con **“altezza”**.
- 44 mm
- **Ancho** → **Larghezza**
- 440 mm
- Quantità di porte di commutazione di base RJ-45 Ethernet
- 1
- Numero di moduli SFP+ installati
- 32
- Porta console
- RJ-45/Micro-USB