- Nuovo
TP-LINK SX3832MPP TP-Link Omada SX3832MPP switch gestito L2+ 10G Ethernet (100/1000/10000) Alimentazione su Ethernet (Po
SCONTI E PREZZO MINIMO GARANTITO: CHIEDICI IN CHAT
Por qué comprar TP-LINK 1397888 en Darkcoon
Miglior prezzo garantito, rivenditore ufficiale dei migliori marchi, supporto tecnico specializzato, spedizione rapida in tutta Europa, garanzia ufficiale di 3 anni e protezione Trusted Shops.
TP-Link Omada SX3832MPP. Tipo di switch: Gestito, Livello dello switch: L2+. Porte RJ-45 Ethernet di commutazione di base: 10G Ethernet (100/1000/10000), Numero di porte RJ-45 Ethernet di commutazione di base: 24, Numero di moduli SFP+ installati: 8, Porta console: RJ-45/USB Type-C. Tabella indirizzi MAC: 32000 voci, Capacità di commutazione: 640 Gbit/s. Standard di rete: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at,.... Alimentazione su Ethernet (PoE). Montaggio a rack, Fattore di forma: DIN rail
Consegna entro 24-48 ore lavorative. Le spedizioni di grandi dimensioni e verso le isole potrebbero
TP-Link Omada SX3832MPP. Tipo di switch: Gestito, Livello dello switch: L2+. Porte RJ-45 Ethernet di commutazione di base: 10G Ethernet (100/1000/10000), Numero di porte RJ-45 Ethernet di commutazione di base: 24, Numero di moduli SFP+ installati: 8, Porta console: RJ-45/USB Type-C. Tabella indirizzi MAC: 32000 voci, Capacità di commutazione: 640 Gbit/s. Standard di rete: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at,.... Alimentazione su Ethernet (PoE). Montaggio a rack, Fattore di forma: DIN rail
- Numero di porte RJ-45 Ethernet di commutazione di base: 24- Porte RJ-45 Ethernet di commutazione di base: 10G Ethernet (100/1000/10000)
- Gigabit Ethernet (rame), numero di porte: 24
- Numero di porte Fast Ethernet (rame): 24
- Porta console: RJ-45/USB Type-C
- Numero di moduli SFP+ installati: 8
- Numero di porte Ethernet 2,5G (rame): 24
- Numero di porte Ethernet 10G (rame): 24
- Larghezza: 440 mm
- Profondità: 330 mm
- Altezza: 44 mm
- Alimentatore incluso: No
- Tensione di ingresso AC: 110 - 240 V
- Frequenza di ingresso AC: 50 - 60 Hz
- Consumo energetico (max): 1010,2 W
- Consumo energetico: 953,7 W
- Fonte di alimentazione: AC/PoE
- Modalità di risparmio energetico (EEE): Sì
- Intervallo di temperatura operativa: -5 - 45 °C
- Umidità relativa di funzionamento: 10 - 90%
- Intervallo di temperatura di stoccaggio: -40 - 70 °C
- Umidità relativa di stoccaggio: 5 - 90%
- Dissipazione del calore: 3444,7 BTU/h
- Certificati di conformità: CE, Commissione Federale delle Comunicazioni (FCC) degli Stati Uniti, RoHS
- Funzioni IPv4 e IPv6: Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert
- Protocollo di rilevamento Device Link: Sì
- Standard di rete: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x
- Supporto 10G: Sì
- Auto MDI / MDI-X: Sì
- Auto-negoziazione: Sì
- Mirroring delle porte: Sì
- Aggregazione Link: Sì
- Limitazione della velocità: Sì
- Supporto VLAN: Sì
- Funzioni LAN virtuale: MVRP, Private VLAN, assegnazione VLAN basata su SSID, Identificatore VLAN ( VLAN ID), Voice VLAN
- Controllo storm broadcast: Sì
- Numero di VLAN: 4000
- Protocollo Spanning Tree: Sì
- Route IPv4: 48
- Route IPv6: 48
- Ethernet Ring Protection Switching (ERPS): Sì
- Voci della tabella del Protocollo di risoluzione degli indirizzi (ARP) (max): 510
- Tabella indirizzi MAC: 32000 voci
- Supporto Jumbo Frames: Sì
- Capacità di commutazione: 640 Gbit/s
- Jumbo Frames: 9
- Velocità di inoltro: 240 Mpps
- Numero di code: 8
- Buffer pacchetti: 24 MB
- Route statica: Sì
- Cavi inclusi: Alimentazione
- Guida di configurazione rapida: Sì
- Kit di montaggio a rack: Sì
- Piedini in gomma: Sì
- Staffe di montaggio incluse: Sì
- Viti incluse: Sì
- Funzionalità DHCP: DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Lista di Controllo Accessi (ACL): Sì
- IGMP: Sì
- Algoritmi di sicurezza supportati: HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
- Autenticazione: VLAN ospite
- Sicurezza porta statica: Sì
- Prevenzione attacchi DoS: Sì
- Tipo di autenticazione: AAA, RADIUS, TACACS+
- Algoritmi di scheduling delle code: Strict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR)
- Difesa CPU: Sì
- Tipo di switch: Gestito
- Supporto Qualità del servizio (QoS): Sì
- Gestione basata sul web: Sì
- Livello dello switch: L2+
- Ispezione ARP: Sì
- Registrazione eventi di sistema: Sì
- Supporto MIB: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
- Configurazione impostazioni di posizione (CLI): Sì
- Gestito tramite cloud: Sì
- Configurazione statica unificata: Sì
- Contenuto della confezione: Console Cable
- Montaggio a rack: Sì
- Colore del prodotto: Nero
- Indicatori LED: Sì
- Numero di ventole: 4 Ventola(e)
- Materiale della scocca: Metallo
- Impilabile: Sì
- Fattore di forma: DIN rail
- PoE: Sì
- Budget Potenza su Ethernet (PoE): 770 W
- Potenza per porta Potenza su Ethernet (PoE): 90 W
- Numero di porte PoE (alimentazione su Ethernet) a 4 coppie o 4PPoE (PoE++): 24
- Firmware aggiornabile: Sì
- Senza ventola: No
- Requisiti minimi di sistema: Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
- Multicast, supporto: Sì
- Intrusione delle prestazioni multicast (MLD): Yes
- Organizzazioni di sostenibilità: Responsabilità
- Quantità di porte di commutazione di base RJ-45 Ethernet
- 24
- Porte di commutazione RJ-45 di tipo base Ethernet
- 10G Ethernet (100/1000/10000)
- Gigabit Ethernet (rame), numero di porte
- 24
- Quantità di porte Fast Ethernet (rame)
- 24
- Numero di moduli SFP+ installati
- 8
- Porta console
- RJ-45/USB Tipo-C