- Nuovo
TP-LINK TL-SG3428XPP-M2 TP-Link TL-SG3428XPP-M2 switch gestito L2+ 2.5G Ethernet (100/1000/2500) Alimentazione su Ethern
SCONTI E PREZZO MINIMO GARANTITO: CHIEDICI IN CHAT
Por qué comprar TP-LINK 1370915 en Darkcoon
Miglior prezzo garantito, rivenditore ufficiale dei migliori marchi, supporto tecnico specializzato, spedizione rapida in tutta Europa, garanzia ufficiale di 3 anni e protezione Trusted Shops.
TP-Link TL-SG3428XPP-M2. Tipo di switch: Gestito, Livello switch: L2+. Porte RJ-45 Ethernet di commutazione di base: 2.5G Ethernet (100/1000/2500), Numero di porte RJ-45 Ethernet di commutazione di base: 24, Numero di moduli SFP+ installati: 4, Porta console: RJ-45/Micro-USB. Full duplex. Tabella indirizzi MAC: 32000 voci, Capacità di commutazione: 200 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Alimentazione su Ethernet (PoE). Montaggio a rack, Fattore di forma: 1U
Consegna entro 24-48 ore lavorative. Le spedizioni di grandi dimensioni e verso le isole potrebbero
TP-Link TL-SG3428XPP-M2. Tipo di switch: Gestito, Livello switch: L2+. Porte RJ-45 Ethernet di commutazione di base: 2.5G Ethernet (100/1000/2500), Numero di porte RJ-45 Ethernet di commutazione di base: 24, Numero di moduli SFP+ installati: 4, Porta console: RJ-45/Micro-USB. Full duplex. Tabella indirizzi MAC: 32000 voci, Capacità di commutazione: 200 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Alimentazione su Ethernet (PoE). Montaggio a rack, Fattore di forma: 1U
- Numero di porte RJ-45 Ethernet di commutazione di base: 24- Porte RJ-45 Ethernet di commutazione di base: 2.5G Ethernet (100/1000/2500)
- Porta console: RJ-45/Micro-USB
- Numero di moduli SFP+ installati: 4
- Numero di porte Ethernet 2,5G (rame): 24
- Larghezza: 440 mm
- Profondità: 330 mm
- Altezza: 44 mm
- Alimentatore incluso: Sì
- Tensione di ingresso AC: 100 - 240 V
- Frequenza di ingresso AC: 50 - 60 Hz
- Consumo energetico (max): 629,1 W
- Alimentazione ridondante (RPS), supporto: Sì
- Intervallo di temperatura operativa: 0 - 40 °C
- Umidità relativa di funzionamento: 10 - 90%
- Intervallo di temperatura di stoccaggio: -40 - 70 °C
- Umidità relativa di stoccaggio: 5 - 90%
- Dissipazione del calore: 2153,45 BTU/h
- Certificati di sostenibilità: CE, Commissione Federale delle Comunicazioni (FCC) degli Stati Uniti, RoHS
- Conformità alla sostenibilità: Sì
- Protocolli di gestione: SNMP v1/v2c/v3
- Funzioni IPv4 e IPv6: IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert
- Protocollo di registrazione GARP VLAN (GVRP): Sì
- Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Supporto 10G: Sì
- Mirroring delle porte: Sì
- Full duplex: Sì
- Supporto controllo di flusso: Sì
- Aggregazione link: Sì
- Limitazione della velocità: Sì
- Supporto VLAN: Sì
- Funzioni LAN virtuale: MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN
- Controllo storm broadcast: Sì
- Protocollo Spanning Tree: Sì
- Ethernet LAN, velocità di trasferimento dati: 10,100,1000,2500,10000 Mbit/s
- Blocco Head-of-Line (HOL): Sì
- Trasmissione half-duplex: Sì
- Rotte IPv4: 48
- Rotte IPv6: 48
- Tabella indirizzi MAC: 32000 voci
- Jumbo Frames, supporto: Sì
- Capacità di commutazione: 200 Gbit/s
- Jumbo frame: 9000
- Velocità di inoltro: 148,8 Mpps
- Store-and-forward: Sì
- Numero di code: 8
- Buffer pacchetti: 2 MB
- Numero di rotte statiche: 48
- Numero di interfacce IP: 32
- Rotta statica: Sì
- Cavi inclusi: Corrente alternata
- Guida rapida all'installazione: Sì
- Kit di montaggio a rack: Sì
- Peso della confezione: 6,1 kg
- Larghezza della confezione: 528 mm
- Profondità della confezione: 440 mm
- Altezza della confezione: 100 mm
- Funzioni DHCP: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Lista di Controllo Accessi (ACL): Sì
- IGMP: Sì
- Algoritmi di sicurezza supportati: HTTPS, SSH, SSH-2, SSL/TLS
- Protezione contro i loop: Sì
- Supporto SSH/SSL: Sì
- Protezione e filtro BPDU: Sì
- Binding porte IP-MAC: Sì
- Autenticazione: VLAN ospite, Autenticazione basata su MAC, Autenticazione basata su porta
- Sicurezza porta statica: Sì
- Tipo di autenticazione: AAA, IEEE 802.1x, RADIUS, TACACS+
- Algoritmi di scheduling delle code: SP, WRR+SP, Weighted Round Robin (WRR)
- Protezione tramite password: Sì
- Tipo di switch: Gestito
- Supporto Qualità del Servizio (QoS): Sì
- Gestione via web: Sì
- Livello switch: L2+
- Ispezione ARP: Sì
- Registro eventi di sistema: Sì
- MIB, supporto: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
- Configurazione impostazioni di posizione (CLI): Sì
- Gestito tramite cloud: Sì
- Montaggio a rack: Sì
- Colore del prodotto: Nero
- Indicatori LED: Sì
- Numero di ventole: 3 Ventola(e)
- Fattore di forma: 1U
- Supporto ventole ridondanti: Sì
- PoE: Sì
- Budget Potenza su Ethernet (PoE): 500 W
- Alimentazione su Ethernet Plus (PoE +) Numero di porte: 16
- Numero di porte PoE (alimentazione su Ethernet) a 4 coppie o 4PPoE (PoE++): 8
- Memoria interna: 256 MB
- Memoria Flash: 32 MB
- Tipo di memoria: DRAM
- Multicast, supporto: Sì
- Multicast Listener Discovery (MLD): MLD v1/v2
- **Ancho** → **Larghezza**
- 440 mm
- Quantità di porte di commutazione di base RJ-45 Ethernet
- 24
- Porte di commutazione RJ-45 di tipo base Ethernet
- 2.5G Ethernet (100/1000/2500)
- Numero di moduli SFP+ installati
- 4
- Porta console
- RJ-45/Micro-USB
- Numero di porte Ethernet 2,5G (rame)
- 24