- Nuovo
TP-LINK TL-SX3016F TP-LINK TL-SX3016F switch gestito L2/L2+ Nessuno Nero
SCONTI E PREZZO MINIMO GARANTITO: CHIEDICI IN CHAT
Por qué comprar TP-LINK 1354129 en Darkcoon
Miglior prezzo garantito, rivenditore ufficiale dei migliori marchi, supporto tecnico specializzato, spedizione rapida in tutta Europa, garanzia ufficiale di 3 anni e protezione Trusted Shops.
TP-LINK TL-SX3016F. Tipo di switch: Gestito, Livello dello switch: L2/L2+. Porte di commutazione di base RJ-45 Ethernet: Nessuno, Porta console: RJ-45/Micro-USB. Tabella indirizzi MAC: 32000 voci, Capacità di commutazione: 320 Gbit/s. Standard di rete: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE.... Montaggio a rack
Consegna entro 24-48 ore lavorative. Le spedizioni di grandi dimensioni e verso le isole potrebbero
TP-LINK TL-SX3016F. Tipo di switch: Gestito, Livello dello switch: L2/L2+. Porte di commutazione di base RJ-45 Ethernet: Nessuno, Porta console: RJ-45/Micro-USB. Tabella indirizzi MAC: 32000 voci, Capacità di commutazione: 320 Gbit/s. Standard di rete: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE.... Montaggio a rack
- Porte di commutazione di base RJ-45 Ethernet: Nessuno- Numero di slot modulo SFP+: 16
- Porta console: RJ-45/Micro-USB
- Larghezza: 440 mm
- Profondità: 220 mm
- Altezza: 44 mm
- Tensione di ingresso AC: 100 - 240 V
- Frequenza di ingresso AC: 50 - 60 Hz
- Consumo energetico (max): 32,74 W
- Intervallo di temperatura operativa: 0 - 45 °C
- Umidità relativa di funzionamento: 10 - 90%
- Intervallo di temperatura di stoccaggio: -40 - 70 °C
- Umidità relativa di stoccaggio: 5 - 90%
- Dissipazione del calore: 111,71 BTU/h
- Standard di rete: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ad,IEEE 802.3x
- Supporto 10G: Sì
- Mirroring delle porte: Sì
- Supporto controllo di flusso: Sì
- Aggregazione dei link: Sì
- Limitazione della velocità: Sì
- Supporto VLAN: Sì
- Funzioni LAN virtuale: Private VLAN,Protocol-based VLAN,Tagged VLAN,Voice VLAN
- Numero di VLAN: 4000
- Protocollo Spanning Tree: Sì
- Blocco Head-of-Line (HOL): Sì
- Tabella indirizzi MAC: 32000 voci
- Supporto Jumbo Frames: Sì
- Capacità di commutazione: 320 Gbit/s
- Jumbo Frames: 9000
- Velocità di inoltro: 238,08 Mpps
- Numero di code: 8
- Cavi inclusi: Corrente alternata
- Guida di configurazione rapida: Sì
- Funzionalità DHCP: DHCP relay,DHCP server,DHCP snooping,DHCPv6 client,DHCPv6 snooping
- Lista di Controllo Accessi (ACL): Sì
- IGMP: Sì
- Algoritmi di sicurezza supportati: HTTPS,SSH,SSH-2,SSL/TLS
- Protezione e filtraggio BPDU: Sì
- Binding porte IP-MAC: Sì
- Autenticazione: VLAN ospite, Autenticazione basata su MAC, Autenticazione basata su porta
- Tipo di autenticazione: AAA, TACACS+
- Algoritmi di scheduling delle code: SP, WRR+SP, Weighted Round Robin (WRR)
- Tipo di switch: Gestito
- Supporto Qualità del Servizio (QoS): Sì
- Gestione basata su web: Sì
- Livello dello switch: L2/L2+
- Registro eventi di sistema: Sì
- Supporto MIB: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
- Montaggio a rack: Sì
- Colore del prodotto: Nero
- Certificazione: CE, FCC, RoHS
- Supporto multicast: Sì
- **profondità**
- 220 mm
- “altura” in italiano si traduce con **“altezza”**.
- 44 mm
- **Ancho** → **Larghezza**
- 440 mm
- Porte di commutazione RJ-45 di tipo base Ethernet
- Nessuno
- Quantità di slot del modulo SFP+
- 16
- Porta console
- RJ-45/Micro-USB