Portier IP antivandale IK10 - Audio bidirectionnel - 2 relais | PoE, SIP standard - Interphone d’urgence - Maintenance Cloud - Connexion du moniteur et des plaques via le Cloud
La plaque de visiophone est l’élément qui se place à l’extérieur des installations ; elle est donc aussi appelée unité extérieure, et permet de transmettre les appels des visiteurs au personnel du bâtiment.
Ces équipements ont également la capacité d’ouvrir la porte via leurs sorties relais. Ce modèle dispose de 2 sorties relais pour pouvoir gérer jusqu’à 2 portes simultanément.
Les équipements IP communiquent et sont alimentés via des câbles Ethernet et des switches PoE, réduisant la quantité de câbles nécessaire à leur fonctionnement.
Son clavier à boutons physiques permet d’appeler facilement les utilisateurs.
Son indice de protection extérieur IP65 permet une installation en extérieur. De plus, son indice antivandale IK10 lui permet de résister dans des environnements plus difficiles.
Fonctions avancées configurables : protocole SIP standard 2.0 (permet d’intégrer l’équipement à des centraux téléphoniques PBX tiers).
Depuis le Cloud Installateur d’Akuvox, la structure de l’installation est créée et les équipements sont ajoutés via leur adresse MAC. Sur cette plateforme basée sur le cloud, il est possible de mettre à jour le firmware des appareils, de modifier leurs réglages locaux (comme les paramètres réseau, les réglages de volume ou les paramètres des relais, entre autres) ou de surveiller leur état de connexion, le tout à distance. De plus, ce système permet aux équipements de communiquer entre eux depuis n’importe quel endroit, sans avoir à ouvrir de ports ni à utiliser un VPN, grâce à la technologie appelée Multisite.
Le Cloud de l’Administrateur de la Propriété permet de gérer les projets de résidences et de bureaux créés par les installateurs afin d’enregistrer des identifiants utilisateurs (porte-clés ou codes PIN), de consulter les journaux d’accès ou d’envoyer des messages aux utilisateurs.
Avec l’application mobile SmartPlus, destinée à l’utilisateur final, il est possible de recevoir les appels, d’ouvrir la porte ou de visualiser en direct la caméra de la plaque, le tout depuis n’importe où. Les utilisateurs peuvent consulter un historique complet des appels et des accès, avec captures, ou définir différentes méthodes d’accès (codes PIN, accès par NFC et/ou Bluetooth ou reconnaissance faciale). De plus, ils peuvent également créer des codes d’accès temporaires, appelés clés temporaires, permettant de générer un accès limité dans le temps à partager avec les personnes concernées.
- Akuvox
- Interphone d’urgence
- Haut-parleur et microphone intégrés
- Audio bidirectionnel avec technologie Crystal Clear
- Connexion TCP/IP
- PoE IEEE802.3af
- Déverrouillage de porte à distance
- 2 sorties relais pour porte
- Port RS485
- LED d’état d’appel
- Adapté à l’extérieur IP65
- Surface en acier anticorrosion SUS316 antivandale IK10
- Montage en saillie ou encastré avec support supplémentaire
- SIP standard, facile à intégrer
- Configuration complète via navigateur web
- Notifications push et appels entre appareils via l’application SmartPlus
- 4 utilisateurs gratuits inclus par logement (Résidence avec moniteurs ou avec abonnement AK-COUPON-FOREVER)
- Mises à jour du firmware via le cloud avec contrôle de l’installateur
- Connexion entre plaques et moniteurs via le cloud sur différents réseaux
- Accès distant à la configuration pour l’installation
SPÉCIFICATIONS :
| Marque | Akuvox |
| Modèle | E21A |
| Clavier | Bouton d’appel mécanique avec indicateur LED d’appel |
| Sorties | 2 x relais pour serrure, 1 x RS485 et 1 x audio |
| Entrées | 2 x bouton de sortie |
| Accès à distance | Application mobile SmartPlus ou configuration via navigateur WEB Accès à distance via Cloud : oui, disponible |
| Audio | Audio bidirectionnel avec microphone et haut-parleur, réduction de bruit et technologie Crystal Clear Audio |
| Format audio | SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711, G.729, G.722 DTMF (RFC2833), SIP Info |
| Interface réseau | Ethernet 10/100 BaseT / RS485 / RTSP |
| Mode de fonctionnement | Réseau local et/ou via le cloud sur différents réseaux |
| Mises à jour du firmware | À distance via le cloud avec un compte installateur ou via navigateur web en local |
| Matériau | Acier anticorrosion SUS316 |
| Indice de protection | IP65 et IK10 |
| Temp. de fonctionnement | -40 ºC ~ +65 ºC |
| Dimensions | 210 (H) x 120 (L) x 61 (P) mm |
| Alimentation | DC 12 V / 1000 mA max. / PoE IEEE802.3af |
| Poids | 800 g |
CONTENU :
- Plaque extérieure de portier Akuvox
- Instructions d’utilisation
- Matériel de montage