É um instalador ou uma loja especializada? Torne-se PRO e compre a preços de venda por grosso!

Comprar AKUVOX | Loja Online Oficial
Comprar AKUVOX | Loja Online Oficial
Comprar AKUVOX | Loja Online Oficial
Comprar AKUVOX | Loja Online Oficial
Comprar AKUVOX | Loja Online Oficial
Comprar AKUVOX | Loja Online Oficial
Comprar AKUVOX | Loja Online Oficial
Comprar AKUVOX | Loja Online Oficial
Comprar AKUVOX | Loja Online Oficial
Comprar AKUVOX | Loja Online Oficial

AKUVOX AK-E21A Porteiro IP antivandálico IK10 - Áudio bidirecional - 2 relés | PoE, SIP Padrão - Intercomunicador de emergência

AK-E21A

DESCUENTOS Y PRECIO MÍNIMO GARANTIZADO: PREGÚNTANOS EN EL CHAT

EM STOCK – 24–48h úteis na Península e Baleares. Para volumes, paletes e restante Europa, ver prazo nas condições gerais.
358,00 €
(impostos incluídos)

**Por qué comprar** (Espanhol) em **Português (PT)**: **Por que comprar**AKUVOX AK-E21Apt Darkcoon

Melhor preço garantido, revendedor oficial das principais marcas, suporte técnico especializado, envio rápido para toda a Europa, garantia oficial de 3 anos e proteção Trusted Shops.

Portero IP antivandalismo IK10 - Áudio bidirecional - 2 relés | PoE, SIP Padrão - Intercomunicador de emergência - Manutenção Cloud - Ligação do monitor e das placas através da Cloud

Portes grátis* 24/48h

Entrega em 24 a 48 horas úteis. Os envios para grandes áreas e ilhas podem demorar até dois dias ex

É um instalador ou uma loja especializada?
Seja PROFISSIONAL AQUI! para ver os seus preços especiais.

Direito de livre resolução Tem 14 dias de calendário para desistir da sua compra, sem necessidade de indicar um motivo. Mais informações
 

Videoporteiro IP antivandalismo IK10 - Áudio bidirecional - 2 relés | PoE, SIP Standard - Intercomunicador de emergência - Manutenção Cloud - Ligação de monitores e placas através de Cloud

A placa de videoporteiro é o elemento que se coloca no exterior das instalações, por isso também recebe o nome de unidade exterior, e permite efetuar as chamadas dos visitantes para o pessoal do edifício.

Estes equipamentos também têm a capacidade de abrir a porta através das suas saídas de relé. Este modelo dispõe de 2 saídas de relé para poder gerir até 2 portas em simultâneo.

Os equipamentos IP comunicam e são alimentados através de cabos Ethernet e switches PoE, reduzindo a quantidade de cabos necessária para o seu funcionamento.

O seu teclado físico permite chamar os utilizadores de forma simples.

O seu grau de proteção exterior IP65 permite a instalação ao ar livre. Além disso, o seu grau antivandalismo IK10 permite resistir em ambientes mais conflituosos.

Funções avançadas configuráveis: protocolo SIP standard 2.0 (permite integrar o equipamento em centrais telefónicas PBX de terceiros).

A partir da Cloud do Instalador da Akuvox cria-se a estrutura da instalação e adicionam-se os equipamentos através do seu endereço MAC. Nesta plataforma baseada na nuvem é possível atualizar o firmware dos dispositivos, modificar as suas definições locais (como os parâmetros de rede, as definições de volume ou os parâmetros dos relés, entre outros) ou monitorizar o seu estado de ligação, tudo de forma remota. Além disso, este sistema permite que os equipamentos comuniquem entre si a partir de qualquer lugar, sem necessidade de abrir portas ou utilizar uma VPN, graças à tecnologia denominada Multisite.

A Cloud do Administrador da Propriedade permite gerir os projetos de condomínios e escritórios criados pelos instaladores para atribuir credenciais aos utilizadores (porta-chaves ou códigos PIN), visualizar os registos de acesso ou enviar mensagens aos utilizadores.

Com a aplicação móvel SmartPlus, para o utilizador final, recebem-se as chamadas, abre-se a porta ou visualiza-se em direto a câmara da placa, tudo a partir de qualquer lugar. Os utilizadores podem consultar um registo completo de chamadas e acessos, com capturas, ou definir diferentes métodos de acesso (códigos PIN, acesso por NFC e/ou Bluetooth ou reconhecimento facial). Além disso, também podem criar códigos temporários de acesso, chamados chaves temporárias, com os quais gerar um acesso limitado no tempo para partilhar com quem necessite.

  • Akuvox
  • Intercomunicador de emergência
  • Altifalante e microfone integrados
  • Áudio bidirecional com tecnologia Crystal Clear
  • Ligação TCP/IP
  • PoE IEEE802.3af
  • Desbloqueio remoto da porta
  • 2 saídas de relé para porta
  • Porta RS485
  • LED de estado de chamada
  • Adequado para exterior IP65
  • Superfície em aço anticorrosivo SUS316 antivandalismo IK10
  • Montagem à superfície ou embutida com suporte adicional
  • SIP standard de fácil integração
  • Configuração completa através de navegador web
  • Notificações push e chamadas entre dispositivos através da APP SmartPlus
  • 4 utilizadores gratuitos incluídos por cada habitação (Condomínio com monitores ou com subscrição com AK-COUPON-FOREVER)
  • Atualizações de firmware através da nuvem com controlo do instalador
  • Ligação entre placas e monitores através da nuvem em diferentes redes
  • Acesso remoto de configuração para instalação

ESPECIFICAÇÕES:

MarcaAkuvox
ModeloE21A
TecladoBotão mecânico de chamada com indicador LED de chamada
Saídas2 x relé para fechadura, 1 x RS485 e 1 x áudio
Entradas2 x botão de saída
Acesso remotoAplicação para telemóvel SmartPlus ou configuração através de navegador WEB
Acesso remoto por Cloud: sim, dispõe
ÁudioÁudio bidirecional com microfone e altifalante com redução de ruído e tecnologia Crystal Clear Audio
Formato de ÁudioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711, G.729, G.722
DTMF (RFC2833), SIP Info
Interface de redeEthernet 10/100 BaseT / RS485 / RTSP
Modo de funcionamentoRede local e/ou através da nuvem em diferentes redes
Atualizações de firmwareRemotamente com a nuvem através de conta de instalador ou através de navegador web em local
MaterialAço anticorrosivo SUS316
Grau de proteçãoIP65 e IK10
Temp. de funcionamento-40 ºC ~ +65 ºC
Dimensões210 (A) x 120 (L) x 61 (P) mm
AlimentaçãoDC 12 V / 1000 mA máx. / PoE IEEE802.3af
Peso800 g

CONTEÚDO:

  • Placa exterior do porteiro Akuvox
  • Instruções de utilização
  • Material de montagem
categoria
Pratos
marca
AKUVOX
ações
Alto
comunicação
Poe
comida
Padrão PoE e DC12V
tecnologia RFID
Não tem
tecnologia
Emergency IP
tela
Não tem
modos-de-acesso
Não tem
câmera
Não tem
6933964803100

Também poderá gostar

Product added to wishlist