Êtes-vous un installateur ou un magasin spécialisé ? Passez au niveau supérieur et achetez à prix de gros!

Acheter AKUVOX AK-R25A Visiophone IP en saillie - Caméra grand angle 4 Mpx | Audio bidirectionnel - Ouverture avec carte EM
Acheter AKUVOX AK-R25A Visiophone IP en saillie - Caméra grand angle 4 Mpx | Audio bidirectionnel - Ouverture avec carte EM
Acheter AKUVOX AK-R25A Visiophone IP en saillie - Caméra grand angle 4 Mpx | Audio bidirectionnel - Ouverture avec carte EM
Acheter AKUVOX AK-R25A Visiophone IP en saillie - Caméra grand angle 4 Mpx | Audio bidirectionnel - Ouverture avec carte EM
Acheter AKUVOX AK-R25A Visiophone IP en saillie - Caméra grand angle 4 Mpx | Audio bidirectionnel - Ouverture avec carte EM
Acheter AKUVOX AK-R25A Visiophone IP en saillie - Caméra grand angle 4 Mpx | Audio bidirectionnel - Ouverture avec carte EM
Acheter AKUVOX AK-R25A Visiophone IP en saillie - Caméra grand angle 4 Mpx | Audio bidirectionnel - Ouverture avec carte EM
Acheter AKUVOX AK-R25A Visiophone IP en saillie - Caméra grand angle 4 Mpx | Audio bidirectionnel - Ouverture avec carte EM
Acheter AKUVOX AK-R25A Visiophone IP en saillie - Caméra grand angle 4 Mpx | Audio bidirectionnel - Ouverture avec carte EM
Acheter AKUVOX AK-R25A Visiophone IP en saillie - Caméra grand angle 4 Mpx | Audio bidirectionnel - Ouverture avec carte EM

AKUVOX AK-R25A Interphone vidéo IP en saillie - Caméra grand angle 4 Mpx | Audio bidirectionnel - Ouverture par carte EM/MF et N

AK-R25A

DESCUENTOS Y PRECIO MÍNIMO GARANTIZADO: PREGÚNTANOS EN EL CHAT

EN STOCK - 24 à 48 h ouvrables pour la Péninsule et les Baléares. Pour les colis volumineux, les palettes et le reste de l’Europe, voir le délai dans les conditions générales.
345,00 €
(TVA incluse)

Por qué comprar AKUVOX AK-R25A en Darkcoon

Meilleur prix garanti, revendeur officiel de grandes marques, support technique spécialisé, livraison rapide dans toute l’Europe, garantie officielle de 3 ans et protection Trusted Shops.

Interphone vidéo IP en saillie - Caméra grand angle 4 Mpx | Audio bidirectionnel - Ouverture par carte EM/MF et NFC | 2 relais - PoE, SIP standard - Maintenance Cloud - Connexion du moniteur et des platines via Cloud

Livraison gratuite* 24/48h

Livraison sous 24 à 48 heures ouvrables. Les envois volumineux et les envois vers les îles peuvent

Êtes-vous un installateur ou un magasin spécialisé ?
Devenez PRO ICI ! pour voir vos tarifs spéciaux.

Droit de rétractation Vous disposez de 14 jours calendaires pour vous rétracter de votre achat, sans avoir à vous justifier. Plus d'informations
 

Vidéophone IP en saillie - Caméra grand angle 4 Mpx | Audio bidirectionnel - Ouverture par carte EM/MF et NFC | 2 relais - PoE, SIP standard - Maintenance Cloud - Connexion du moniteur et des platines via le Cloud

La platine de vidéophone est l’élément placé à l’extérieur des installations ; elle est donc aussi appelée unité extérieure, et permet aux visiteurs d’appeler le personnel du bâtiment.

Ces équipements ont également la capacité d’ouvrir la porte via leurs sorties relais. Ce modèle dispose de 2 sorties relais pour pouvoir gérer jusqu’à 2 portes simultanément. De plus, il intègre un contrôle d’accès, permettant l’identification via des cartes ou porte-clés avec technologie RFID EM 125 kHz et MF 13,56 MHz ainsi que NFC.

Les équipements IP communiquent et sont alimentés via des câbles Ethernet et des switches PoE, réduisant la quantité de câbles nécessaire à leur fonctionnement.

Son clavier/bouton physique permet d’appeler facilement les utilisateurs.

Son indice de protection extérieur IP65 permet une installation en extérieur.

Fonctions avancées configurables : connexion Wiegand (permet d’ajouter des lecteurs d’accès tiers pour l’identification des utilisateurs), protocole ONVIF (permet d’intégrer la caméra à des enregistreurs CCTV) et protocole SIP standard 2.0 (permet d’intégrer l’équipement à des centraux téléphoniques PBX tiers).

Depuis le Cloud Installateur d’Akuvox, on crée la structure de l’installation et on ajoute les équipements via leur adresse MAC. Sur cette plateforme basée sur le cloud, il est possible de mettre à jour le firmware des appareils, de modifier leurs réglages locaux (comme les paramètres réseau, les réglages de volume ou les paramètres des relais, entre autres) ou de surveiller leur état de connexion, le tout à distance. En outre, ce système permet aux équipements de communiquer entre eux depuis n’importe où, sans avoir à ouvrir des ports ni utiliser un VPN, grâce à la technologie appelée Multisite.

Le Cloud de l’Administrateur de la Propriété permet de gérer les projets de copropriétés et de bureaux créés par les installateurs afin d’enregistrer des identifiants utilisateurs (porte-clés ou codes PIN), de consulter les journaux d’accès ou d’envoyer des messages aux utilisateurs.

Avec l’application mobile SmartPlus, destinée à l’utilisateur final, on reçoit les appels, on ouvre la porte ou on visualise en direct la caméra de la platine, le tout depuis n’importe où. Les utilisateurs peuvent consulter un registre complet des appels et des accès, avec captures, ou définir différents modes d’accès (codes PIN, accès par NFC et/ou Bluetooth ou reconnaissance faciale). De plus, ils peuvent créer des codes temporaires d’accès, appelés clés temporaires, permettant de générer un accès limité dans le temps à partager avec les personnes qui en ont besoin.

  • Akuvox
  • Vidéophone IP avec caméra 4 Mpx pour 1 appartement
  • Objectif grand angle
  • Haut-parleur et microphone intégrés
  • Audio bidirectionnel avec technologie Crystal Clear
  • Vision nocturne avec éclairage IR
  • Connexion TCP/IP
  • PoE IEEE802.3af
  • Lecteur de cartes EM/MF et NFC intégré
  • Déverrouillage de porte à distance
  • 2 sorties relais pour porte
  • Ports Wiegand et RS485
  • Éclairage LED configurable sur le bouton d’appel et le lecteur de cartes
  • Adapté à l’extérieur IP65
  • Façade en aluminium usiné
  • Montage en saillie avec support inclus
  • SIP standard, intégration facile
  • Configuration complète via navigateur web
  • Notifications push et appels entre appareils via l’application SmartPlus
  • 4 utilisateurs gratuits inclus par logement (Villa)
  • Répertoire d’appels et d’utilisateurs
  • Mises à jour du firmware via le cloud avec contrôle de l’installateur
  • Protocole ONVIF pour l’intégration avec des enregistreurs de vidéosurveillance
  • Connexion entre platines et moniteurs via le cloud sur différents réseaux
  • Accès distant à la configuration pour l’installation

SPÉCIFICATIONS :

MarqueAkuvox
ModèleR25A
Contrôle d’accèsOuverture de porte par carte RFID EM 125 kHz et MF 13,56 MHz et NFC, avec enregistrements
CapacitéContacts : 1 000
Utilisateurs RFID : 5 000 cartes
ClavierBouton d’appel mécanique avec éclairage LED configurable
Sorties2 x relais pour serrure, 1 x Wiegand OUT et 1 x RS485
Entrées2 x bouton de sortie et 1 x Wiegand IN
Accès à distanceApplication mobile SmartPlus ou configuration via navigateur WEB
Accès à distance par Cloud : oui
Capteur d’imageCMOS 4 mégapixels 1/3,2" avec capteur infrarouge et de luminosité
Angle de vision150° (H) / 150° (V)
Résolution de la caméra2048x1080 (2K) - 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p
Encodage vidéoH.264 et H.265
AudioAudio bidirectionnel avec microphone et haut-parleur, réduction de bruit et technologie Crystal Clear Audio
Format audioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711, G.729, G.722
DTMF (RFC2833), SIP Info
Interface réseauEthernet 10/100 BaseT / RS485 / RTSP
Mode de fonctionnementRéseau local et/ou via le cloud sur différents réseaux
Mises à jour du firmwareÀ distance via le cloud avec un compte installateur ou via navigateur web en local
MatériauAluminium usiné
Indice de protectionIP65
Temp. de fonctionnement-40 ºC ~ +65 ºC
Dimensions145 (H) x 85 (L) x 28 (P) mm
AlimentationDC 12 V / 1000 mA max. / PoE IEEE802.3af
Poids800 g
GammeEasyAccess

CONTENU :

  • Platine extérieure de vidéophone Akuvox
  • Mode d’emploi
  • Matériel de montage
catégorie
Plaques
marque
AKUVOX
stock
Élevé
la communication
Poe
nourriture
Norme POE et DC12V
la technologie RFID
MS (125kHz) et MF (13.56 MHz)
la technologie
Villa IP
écran
Ne pas avoir
modes-de-d'accès
Carte et nfc
caméra
4 MPX
6933964804954

Vous pourriez aussi aimer

Completa tu pedido

Product added to wishlist