Êtes-vous un installateur ou un magasin spécialisé ? Passez au niveau supérieur et achetez à prix de gros!

Acheter AKUVOX AK-S565W Moniteur Linux pour visiophone – Écran IPS 10" – Audio bidirectionnel Crystal Clear | Easy U
Acheter AKUVOX AK-S565W Moniteur Linux pour visiophone – Écran IPS 10" – Audio bidirectionnel Crystal Clear | Easy U
Acheter AKUVOX AK-S565W Moniteur Linux pour visiophone – Écran IPS 10" – Audio bidirectionnel Crystal Clear | Easy U
Acheter AKUVOX AK-S565W Moniteur Linux pour visiophone – Écran IPS 10" – Audio bidirectionnel Crystal Clear | Easy U
Acheter AKUVOX AK-S565W Moniteur Linux pour visiophone – Écran IPS 10" – Audio bidirectionnel Crystal Clear | Easy U
Acheter AKUVOX AK-S565W Moniteur Linux pour visiophone – Écran IPS 10" – Audio bidirectionnel Crystal Clear | Easy U
Acheter AKUVOX AK-S565W Moniteur Linux pour visiophone – Écran IPS 10" – Audio bidirectionnel Crystal Clear | Easy U
Acheter AKUVOX AK-S565W Moniteur Linux pour visiophone – Écran IPS 10" – Audio bidirectionnel Crystal Clear | Easy U
Acheter AKUVOX AK-S565W Moniteur Linux pour visiophone – Écran IPS 10" – Audio bidirectionnel Crystal Clear | Easy U
Acheter AKUVOX AK-S565W Moniteur Linux pour visiophone – Écran IPS 10" – Audio bidirectionnel Crystal Clear | Easy U
Acheter AKUVOX AK-S565W Moniteur Linux pour visiophone – Écran IPS 10" – Audio bidirectionnel Crystal Clear | Easy U
Acheter AKUVOX AK-S565W Moniteur Linux pour visiophone – Écran IPS 10" – Audio bidirectionnel Crystal Clear | Easy U

AKUVOX AK-S565W Moniteur Linux pour interphone vidéo - Écran IPS de 10" - Audio bidirectionnel Crystal Clear | Interface utilisa

AK-S565W

DESCUENTOS Y PRECIO MÍNIMO GARANTIZADO: PREGÚNTANOS EN EL CHAT

EN STOCK - 24 à 48 h ouvrables pour la Péninsule et les Baléares. Pour les colis volumineux, les palettes et le reste de l’Europe, voir le délai dans les conditions générales.
348,00 €
(TVA incluse)

Por qué comprar AKUVOX AK-S565W en Darkcoon

Meilleur prix garanti, revendeur officiel de grandes marques, support technique spécialisé, livraison rapide dans toute l’Europe, garantie officielle de 3 ans et protection Trusted Shops.

Moniteur Linux pour visiophone - Écran IPS de 10" - Audio bidirectionnel Crystal Clear | Interface utilisateur facile - TCP/IP, PoE, WiFi, SIP standard - Maintenance via Cloud - Connexion du moniteur et des platines via Cloud

Livraison gratuite* 24/48h

Livraison sous 24 à 48 heures ouvrables. Les envois volumineux et les envois vers les îles peuvent

Êtes-vous un installateur ou un magasin spécialisé ?
Devenez PRO ICI ! pour voir vos tarifs spéciaux.

Droit de rétractation Vous disposez de 14 jours calendaires pour vous rétracter de votre achat, sans avoir à vous justifier. Plus d'informations
 

Moniteur Linux pour visiophone - Écran IPS 10" - Audio bidirectionnel Crystal Clear | Easy UI - TCP/IP, PoE, WiFi, SIP standard - Maintenance via Cloud - Connexion du moniteur et des platines via Cloud

Le moniteur de visiophone est l’élément installé à l’intérieur des locaux ; il est donc également appelé unité intérieure, et permet de recevoir les appels des visiteurs par le personnel du bâtiment.

Ce modèle dispose d’un écran tactile de 10" qui facilite l’utilisation par l’utilisateur, avec la technologie IPS offrant une meilleure qualité d’image.

Les équipements IP communiquent et sont alimentés via des câbles Ethernet et des switches PoE, réduisant la quantité de câbles nécessaire à leur fonctionnement.

Grâce à 1 sortie relais, il est possible d’agir sur différents éléments, tels que des portes ou des sonnettes à actionner pendant les appels.

Fonctions avancées configurables : protocole ONVIF (permet d’ajouter des caméras de CCTV directement au moniteur sans applications supplémentaires), protocole SIP standard 2.0 (permet d’intégrer l’équipement à des centraux téléphoniques PBX tiers) et entrée pour sonnette (permet de connecter directement le bouton de la sonnette de la porte au moniteur pour qu’il fasse office de sonnette).

Depuis le Cloud Installateur d’Akuvox, la structure de l’installation est créée et les équipements sont ajoutés via leur adresse MAC. Sur cette plateforme basée sur le cloud, il est possible de mettre à jour le firmware des appareils, de modifier leurs réglages locaux (comme les paramètres réseau, les réglages de volume ou les paramètres des relais, entre autres) ou de surveiller leur état de connexion, le tout à distance. De plus, ce système permet aux équipements de communiquer entre eux depuis n’importe où, sans ouvrir de ports ni utiliser de VPN, grâce à la technologie appelée Multisite.

Le Cloud de l’Administrateur de Propriété permet de gérer les projets de copropriétés et de bureaux créés par les installateurs afin d’enregistrer les identifiants des utilisateurs (badges ou codes PIN), de consulter les journaux d’accès ou d’envoyer des messages aux utilisateurs.

Avec l’application mobile SmartPlus, destinée à l’utilisateur final, les appels sont reçus, la porte est ouverte ou la caméra de la platine est visualisée en direct, le tout depuis n’importe où. Les utilisateurs peuvent consulter un journal complet des appels et des accès, avec captures, ou définir différentes méthodes d’accès (codes PIN, accès par NFC et/ou Bluetooth ou reconnaissance faciale). En outre, ils peuvent aussi créer des codes d’accès temporaires, appelés clés temporaires, afin de générer un accès limité dans le temps à partager avec les personnes qui en ont besoin.

  • Akuvox
  • Écran Linux IPS 10" pour visiophone
  • Interface utilisateur Easy UI
  • Double microphone et haut-parleur intégrés
  • Audio bidirectionnel avec technologie Crystal Clear
  • 1 entrée de sonnette et 8 entrées d’alarme
  • 1 sortie relais
  • Enregistrement et capture d’images
  • Extension multiple d’écrans
  • TCP/IP et WiFi
  • 1 port PoE IEEE802.3af
  • Montage en saillie avec accessoire supplémentaire
  • SIP standard facile à intégrer
  • Configuration complète via navigateur Web
  • Notifications push et appels entre appareils via l’application SmartPlus
  • 4 utilisateurs gratuits inclus par logement
  • Répertoire d’appels et d’utilisateurs
  • Mises à jour du firmware via le cloud avec contrôle de l’installateur
  • Visualisation des caméras via RTSP et ONVIF
  • Connexion entre platines et moniteurs via le cloud sur différents réseaux

SPÉCIFICATIONS :

MarqueAkuvox
ModèleS565W
Système d’exploitationLINUX OS
MatérielRAM : 128 MB | ROM : 256 MB
LCD7" IPS 1280 x 800
CapacitéContacts : 500
Messages : 100
Journaux d’appels : 100
Mode d’utilisationPanneau tactile capacitif
Entrées8 x entrées d’alarme configurables, 1 x sonnette et 1 x RS485
Sorties1 x relais
AudioAudio bidirectionnel avec microphone et haut-parleur avec réduction de bruit et technologie Crystal Clear Audio
Format audioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711, G.729, G.722
DTMF (RFC2833), SIP Info
Accès à distanceApplication mobile SmartPlus ou configuration via navigateur WEB
Accès à distance par Cloud : oui
Mode de fonctionnementRéseau local et/ou via le cloud sur différents réseaux
Mises à jour du firmwareÀ distance via le cloud avec un compte installateur ou via navigateur web en local
Interface réseauEthernet 10/100 BaseT / WiFi 802.11b/g/n
RTSP / ONVIF
AlimentationDC 12 V / 600 mA max.
PoE standard (IEEE802.3af)
Temp. de fonctionnement-10 ºC ~ +45 ºC
Dimensions278 (L) x 164 (H) x 23 (P) mm
Poids800 g

CONTENU :

  • Moniteur intérieur de visiophone Akuvox
  • Matériel d’installation
  • Instructions d’utilisation
catégorie
Moniteurs
marque
AKUVOX
stock
Élevé
la communication
Poée et wifi
nourriture
Norme POE et DC12V
système d'exploitation
Linux
surveiller
LCD IPS 10 "
la technologie
IP
6933964804466

Vous pourriez aussi aimer

Product added to wishlist