AKUVOX AK-KIT-202 Kit de videoporteiro Linux - 2 fios & WiFi | Placa e monitor - Áudio bidirecional Crystal Clear - Leitor M
SEM STOCK - Produto descontinuado. Consulte-nos alternativas.
AK-KIT-202
DESCUENTOS Y PRECIO MÍNIMO GARANTIZADO: PREGÚNTANOS EN EL CHAT
**Por qué comprar** (Espanhol) em **Português (PT)**: **Por que comprar**AKUVOX AK-KIT-202pt Darkcoon
Melhor preço garantido, revendedor oficial das principais marcas, suporte técnico especializado, envio rápido para toda a Europa, garantia oficial de 3 anos e proteção Trusted Shops.
Kit de videoporteiro Linux - 2 fios & WiFi | Placa e monitor - Áudio bidirecional Crystal Clear - Leitor MF, NFC e Bluetooth - 1 saída de relé - Ligação através de Cloud
Entrega em 24 a 48 horas úteis. Os envios para grandes áreas e ilhas podem demorar até dois dias ex
Direito de livre resolução
Tem 14 dias de calendário para desistir da sua compra, sem necessidade de indicar um motivo. Mais informações
Kit de videoporteiro Linux - 2 fios & WiFi | Placa e monitor - Áudio bidirecional Crystal Clear - Leitor MF, NFC e Bluetooth - 1 saída de relé - Ligação através de Cloud
- Akuvox
- Kit de videoporteiro
- Tecnologia 2 fios & WiFi
- Kit composto por: placa exterior de videoporteiro para instalação à superfície AK-E12S-2 com câmara HD de 2 Mpx e monitor interior WiFi AK-C313W-2 com ecrã TFT LCD de 7"
- Leitor de cartões MF, NFC e Bluetooth
- Configuração completa através de navegador web
- Notificações push e chamadas entre dispositivos através da app SmartPlus
- 4 utilizadores gratuitos incluídos por cada habitação
- Diretório de chamadas e utilizadores
- Atualizações de firmware através da nuvem com controlo do instalador
- Protocolo ONVIF para integração com gravadores de videovigilância
- Ligação entre placas e monitores através da nuvem em diferentes redes
- Acesso remoto de configuração para instalação
- Distância de ligação até 100 metros entre placa e monitor com cabo de boa qualidade
ESPECIFICAÇÕES:
AK-C313W-2 | |
| Marca | Akuvox |
| Modelo | C313W-2 |
| Sistema operativo | LINUX OS |
| Hardware | RAM: 64 MB | ROM: 128 MB |
| LCD | 7" TFT 800 x 480 |
| Capacidade | Contactos: 500 Mensagens: 100 Registos de chamadas: 100 |
| Modo de operação | Painel tátil capacitivo |
| Entradas | 8 x alarmes configuráveis e 1 x campainha |
| Saídas | 1 x relé |
| Áudio | Áudio bidirecional com microfone e altifalante com redução de ruído e tecnologia Crystal Clear Audio |
| Formato de Áudio | SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711, G.729, G.722, DTMF (RFC2833), SIP Info |
| Acesso remoto | Aplicação para telemóvel SmartPlus ou configuração através de navegador WEB Acesso remoto por Cloud: sim, disponível |
| Modo de funcionamento | Rede local e/ou através da nuvem em diferentes redes |
| Atualizações de firmware | Remotas com nuvem através de conta de instalador ou através de navegador web em local |
| Interface de rede | Ethernet 10/100 BaseT / RS485 / RTSP / WiFi 802.11b/g/n |
| Portas de 2 fios | 2 pares de portas: alimentação própria e alimentação da placa exterior ou monitor |
| Alimentação | DC 24 V / 48 V | 600 mA máx. |
| Temp. de funcionamento | -10 ºC ~ +45 ºC |
| Dimensões | 200 (L) x 132 (A) x 27 (P) mm |
| Peso | 600 g |
AK-E12S-2 | |
| Marca | Akuvox |
| Modelo | E12S-2 |
| Controlo de acesso | Abertura de porta com cartão MF 13.56 MHz, NFC e Bluetooth, com registos |
| Capacidade | Contactos: 1.000 Utilizadores RFID: 5.000 cartões |
| Teclado | Botão mecânico de chamada com iluminação LED configurável |
| Saídas | 1 x relé para fechadura e 1 x Wiegand OUT |
| Entradas | 2 x botão de saída e 1 x Wiegand IN |
| Acesso remoto | Aplicação para telemóvel SmartPlus ou configuração através de navegador WEB Acesso remoto por Cloud: sim, disponível |
| Sensor de imagem | 1/2.7" 2 Megapíxel CMOS com sensor infravermelho e de luz |
| Ângulo de visão | 123° (H) / 69° (V) |
| Resolução da câmara | 1920x1080 - 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p |
| Codificação de vídeo | H.264 e H.265 |
| Áudio | Áudio bidirecional com microfone e altifalante com redução de ruído e tecnologia Crystal Clear Audio |
| Formato de Áudio | SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711, G.729, G.722, DTMF (RFC2833), SIP Info |
| Memória | Ranhura microSD até 32 GB |
| Interface de rede | RTSP |
| Modo de funcionamento | Rede local e/ou através da nuvem em diferentes redes |
| Atualizações de firmware | Remotas com nuvem através de conta de instalador ou através de navegador web em local |
| Material | Plástico |
| Grau de proteção | IP65 |
| Temp. de funcionamento | -40 ºC ~ +55 ºC |
| Dimensões | 146 (A) x 70 (L) x 23 (P) mm |
| Alimentação | DC 24 V / 48 V | 1000 mA máx. |
| Peso | 600 g |
CONTEÚDO:
- Placa exterior Akuvox para instalação à superfície
- Monitor interior Akuvox
- Fonte de alimentação DC 24V (1.67 A / 40 W)
- 4 x Porta-chaves MF
- categoria
- Kits
- marca
- AKUVOX
- ações
- nostock
- comunicação
- 2 fios baseados em IP com WiFi
- comida
- Dc48v
- sistema operacional
- Linux
- tecnologia
- 2 fios
6933964805845