É um instalador ou uma loja especializada? Torne-se PRO e compre a preços de venda por grosso!

Comprar AKUBELA | Loja Online Oficial
Comprar AKUBELA | Loja Online Oficial
Comprar AKUBELA | Loja Online Oficial
Comprar AKUBELA | Loja Online Oficial
Comprar AKUBELA | Loja Online Oficial
Comprar AKUBELA | Loja Online Oficial
Comprar AKUBELA | Loja Online Oficial
Comprar AKUBELA | Loja Online Oficial
Comprar AKUBELA | Loja Online Oficial
Comprar AKUBELA | Loja Online Oficial

AKUVOX AK-KIT-R20KPS51-POE Kit de domótica e videoporteiro Android - IP &amp WiFi | Placa e monitor - Áudio bidirecional | Bluet

AK-KIT-R20KPS51-POE

DESCUENTOS Y PRECIO MÍNIMO GARANTIZADO: PREGÚNTANOS EN EL CHAT

EM STOCK – 24–48h úteis na Península e Baleares. Para volumes, paletes e restante Europa, ver prazo nas condições gerais.
541,74 €
(impostos incluídos)

**Por qué comprar** (Espanhol) em **Português (PT)**: **Por que comprar**AKUVOX AK-KIT-R20KPS51-POEpt Darkcoon

Melhor preço garantido, revendedor oficial das principais marcas, suporte técnico especializado, envio rápido para toda a Europa, garantia oficial de 3 anos e proteção Trusted Shops.

Kit de domótica e videoporteiro Android - IP & WiFi | Placa e monitor - Áudio bidirecional | Bluetooth e ZigBee - Leitor EM/MF e NFC | PoE padrão - 2 saídas de relé | Antivandalismo - Ligação através da Cloud

Portes grátis* 24/48h

Entrega em 24 a 48 horas úteis. Os envios para grandes áreas e ilhas podem demorar até dois dias ex

É um instalador ou uma loja especializada?
Seja PROFISSIONAL AQUI! para ver os seus preços especiais.

Direito de livre resolução Tem 14 dias de calendário para desistir da sua compra, sem necessidade de indicar um motivo. Mais informações
 

Kit de domótica e videoporteiro Android - IP & WiFi | Placa e monitor - Áudio bidirecional | Bluetooth e ZigBee - Leitor EM/MF e NFC | PoE standard - 2 saídas de relé | Antivandalismo - Ligação através de Cloud

  • Akuvox
  • Gama Akubela
  • Kit de domótica e videoporteiro
  • Tecnologia IP & WiFi
  • Kit composto por: AK-R20K placa exterior de videoporteiro de superfície com câmara HD de 2 Mpx e AK-PS51-POE-UE monitor interior WiFi com ecrã TFT LCD de 4" Android
  • Conectividade Bluetooth e ZigBee
  • Leitor de cartões EM/MF e NFC
  • Configuração completa através de navegador web
  • Notificações push e chamadas entre dispositivos através da App BelaHome ou SmartPlus
  • 4 utilizadores gratuitos incluídos por habitação (Villa)
  • Diretório de chamadas e utilizadores
  • Atualizações de firmware através da nuvem com controlo do instalador
  • Protocolo ONVIF para integração com gravadores de videovigilância
  • Ligação entre placas e monitores através da nuvem em diferentes redes
  • Acesso remoto à configuração para instalação

ESPECIFICAÇÕES:

AK-R20K

MarcaAkuvox
ModeloR20K
Controlo de acessosAbertura de porta com cartão RFID EM 125 kHz e MF 13.56 MHz, NFC e PIN, com registos
CapacidadeContactos: 1.000
Utilizadores RFID: 5.000 cartões/palavras-passe
TecladoTeclado mecânico numérico de chamada com iluminação LED configurável
Saídas2 x relé para fechadura (12V/400mA), 1 x Wiegand OUT e 1 x RS485
Entradas2 x botão de saída e 1 x Wiegand IN
Funções avançadas de acessoAnti-passback (configurável através de Cloud, em Projeto de Escritório)
Acesso remotoAplicação para telemóvel SmartPlus ou configuração através de navegador WEB
Acesso remoto por Cloud: disponível
Sensor de imagem1/2.7" 2 Megapíxel CMOS com sensor infravermelho e de luz
Ângulo de visão110° (H) / 58° (V)
Resolução da câmara1920x1080 - 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p
Codificação de vídeoH.264 e H.265
ÁudioÁudio bidirecional com microfone e altifalante com redução de ruído e tecnologia Crystal Clear Audio
Formato de áudioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711, G.729, G.722
DTMF (RFC2833), SIP Info
Interface de redeEthernet 10/100 BaseT / RS485 / RTSP
Modo de funcionamentoRede local e/ou através da nuvem em diferentes redes
Atualizações de firmwareRemotas com a nuvem através de conta de instalador ou através de navegador web em local
MaterialLiga de alumínio
Grau de proteçãoIP65 e IK07
Temp. funcionamento-30 ºC ~ +65 ºC
Dimensões185 (Al) x 85 (L) x 29 (P) mm
AlimentaçãoDC 12 V / 1000 mA máx. / PoE IEEE802.3af
Peso800 g
GamaEasyAccess

AK-PS51-POE-EU

MarcaAkuvox
Gama Akubela
ModeloPS51-POE-EU
Sistema operativoAndroid 10.0
HardwareRAM: 1 GB | ROM: 8 GB
LCD4" TFT 480 x 480
Modo de operaçãoPainel tátil capacitivo
Entradas1 x RS485
SaídasNão dispõe
SensoresProximidade, luz, temperatura e humidade
FunçõesPesquisa e gestão de dispositivos de domótica
Gestão de cenários e automatizações inteligentes
Monitor para videoporteiro
ÁudioÁudio bidirecional com microfone duplo e altifalante com redução de ruído e tecnologia Crystal Clear Audio
Acesso remotoConfiguração através de navegador WEB
Aplicação móvel Bela Home (cenários e automatizações) ou SmarPlus (intercomunicação)
Acesso remoto por Cloud: disponível
Modo de funcionamentoRede local e/ou através da nuvem em diferentes redes
Atualizações de firmwareRemotas com a nuvem através de conta de instalador ou através de navegador web em local
Interface de redeEthernet 10/100 BaseT / WiFi 802.11b/g/n / Bluetooth 4.2 / ZigBee 3.0
AlimentaçãoDC 12-24 V / 600 mA máx.
PoE standard (IEEE802.3af)
Temp. funcionamento-10 ºC ~ +55 ºC
Dimensões86 (L) x 86 (Al) x 47.4 (P) mm
Peso400 g

CONTEÚDO:

  • Placa exterior de videoporteiro Akuvox
  • Monitor interior Akubela
categoria
Kits
marca
AKUVOX
ações
Alto
comunicação
Poe, wifi e zigbee
comida
Padrão PoE e DC12V
sistema operacional
Android
tecnologia
IP
6933964804404

Também poderá gostar

Product added to wishlist