É um instalador ou uma loja especializada? Torne-se PRO e compre a preços de venda por grosso!

Comprar AKUVOX | Loja Online Oficial
Comprar AKUVOX | Loja Online Oficial
Comprar AKUVOX | Loja Online Oficial
Comprar AKUVOX | Loja Online Oficial
Comprar AKUVOX | Loja Online Oficial
Comprar AKUVOX | Loja Online Oficial
Comprar AKUVOX | Loja Online Oficial
Comprar AKUVOX | Loja Online Oficial
Comprar AKUVOX | Loja Online Oficial
Comprar AKUVOX | Loja Online Oficial
Comprar AKUVOX | Loja Online Oficial
Comprar AKUVOX | Loja Online Oficial
Comprar AKUVOX | Loja Online Oficial
Comprar AKUVOX | Loja Online Oficial

AKUVOX AK-R20K-2 Videoporteiro 2 fios de superfície - Câmara 2 Mpx | Áudio bidirecional - Abertura com cartão EM/MF, NFC e PIN

AK-R20K-2

DESCUENTOS Y PRECIO MÍNIMO GARANTIZADO: PREGÚNTANOS EN EL CHAT

EM STOCK – 24–48h úteis na Península e Baleares. Para volumes, paletes e restante Europa, ver prazo nas condições gerais.
407,00 €
(impostos incluídos)

**Por qué comprar** (Espanhol) em **Português (PT)**: **Por que comprar**AKUVOX AK-R20K-2pt Darkcoon

Melhor preço garantido, revendedor oficial das principais marcas, suporte técnico especializado, envio rápido para toda a Europa, garantia oficial de 3 anos e proteção Trusted Shops.

Videoporteiro de 2 fios em superfície - Câmara 2 Mpx | Áudio bidirecional - Abertura com cartão EM/MF, NFC e PIN | 1 relé - Códigos temporários | 2 fios LP - Manutenção Cloud - Ligação do monitor e das placas através de Cloud

Portes grátis* 24/48h

Entrega em 24 a 48 horas úteis. Os envios para grandes áreas e ilhas podem demorar até dois dias ex

É um instalador ou uma loja especializada?
Seja PROFISSIONAL AQUI! para ver os seus preços especiais.

Direito de livre resolução Tem 14 dias de calendário para desistir da sua compra, sem necessidade de indicar um motivo. Mais informações
 

Videoporteiro de 2 fios de superfície - Câmara 2 Mpx | Áudio bidirecional - Abertura com cartão EM/MF, NFC e PIN | 1 relé - Códigos temporários | 2 fios LP - Manutenção Cloud - Ligação de monitores e placas através de Cloud

A placa de videoporteiro é o elemento que se coloca no exterior das instalações, por isso também recebe o nome de unidade exterior, e permite realizar as chamadas dos visitantes ao pessoal do edifício.

Estes equipamentos também têm a capacidade de abrir a porta através das suas saídas de relé. Este modelo dispõe de 1 saída de relé para poder gerir até 1 porta. Além disso, conta com controlo de acessos integrado, permitindo a identificação através de cartões ou porta-chaves com tecnologia RFID EM de 125 kHz e MF de 13,56 MHz, NFC, bem como teclado para códigos numéricos. Também dispõe de códigos PIN temporários para dar acessos limitados a partir da sua aplicação móvel SmartPlus.

Os equipamentos de 2 fios comunicam e são alimentados através de cabos de cobre convencionais (chamados fios) e distribuidores, permitindo reutilizar as instalações convencionais que já contam com este tipo de cablagem.

O seu teclado físico numérico permite chamar de forma simples os utilizadores, bem como introduzir códigos PIN para o acesso.

O seu grau de proteção exterior IP65 permite a sua instalação ao ar livre. Além disso, o seu grau antivandalismo IK07 permite-lhe resistir em ambientes mais conflituosos.

Funções avançadas configuráveis: ligação Wiegand (permite adicionar leitores de acesso de terceiros para a identificação dos utilizadores), protocolo ONVIF (permite integrar a câmara em gravadores de CCTV) e protocolo SIP padrão 2.0 (permite integrar o equipamento em centrais telefónicas PBX de terceiros).

A partir do Cloud do Instalador da Akuvox cria-se a estrutura da instalação e adicionam-se os equipamentos através do seu endereço MAC. Nesta plataforma baseada na nuvem é possível atualizar o firmware dos dispositivos, modificar as suas definições locais (como os parâmetros de rede, as definições de volume ou os parâmetros dos relés, entre outros) ou monitorizar o seu estado de ligação, tudo isto de forma remota. Além disso, este sistema permite que os equipamentos comuniquem entre si a partir de qualquer lugar, sem necessidade de abrir portas ou utilizar uma VPN, graças à tecnologia denominada Multisite.

O Cloud do Administrador da Propriedade permite gerir os projetos de condomínios e escritórios criados pelos instaladores para registar credenciais dos utilizadores (porta-chaves ou códigos PIN), visualizar os registos de acesso ou enviar mensagens aos utilizadores.

Com a aplicação móvel SmartPlus, para o utilizador final, recebem-se as chamadas, abre-se a porta ou visualiza-se em direto a câmara da placa, tudo isto a partir de qualquer lugar. Os utilizadores podem consultar um registo completo de chamadas e de acessos, com capturas, ou definir diferentes métodos de acesso (códigos PIN, acesso por NFC e/ou Bluetooth ou reconhecimento facial). Além disso, também podem criar códigos temporários para o acesso, chamados chaves temporárias, com os quais gerar um acesso limitado no tempo para o partilhar com quem necessite.

  • Akuvox
  • Videoporteiro de 2 fios com câmara 2 Mpx para 1 apartamento
  • Altifalante e microfone integrados
  • Áudio bidirecional com tecnologia Crystal Clear
  • Visão noturna com iluminação IR
  • Ligação 2 fios LP
  • Leitor de cartões EM/MF e NFC integrado
  • Abertura através de chaves temporárias de PIN
  • Desbloqueio remoto da porta
  • 1 saída de relé para porta
  • Portas Wiegand e RS485
  • Iluminação LED no teclado e no leitor de cartões configurável
  • Adequado para exterior IP65
  • Superfície em liga de alumínio antivandalismo IK07
  • Montagem à superfície com suporte incluído
  • SIP padrão de fácil integração
  • Configuração completa através de navegador web
  • Notificações push e chamadas entre dispositivos através da APP SmartPlus
  • 4 utilizadores gratuitos incluídos por cada habitação (Villa)
  • Diretório de chamadas e utilizadores
  • Atualizações de firmware através da nuvem com controlo do instalador
  • Protocolo ONVIF para integração com gravadores de videovigilância
  • Ligação entre placas e monitores através da nuvem em diferentes redes
  • Acesso remoto de configuração para a instalação

ESPECIFICAÇÕES:

MarcaAkuvox
ModeloR20K-2
Controlo de acessosAbertura de porta com cartão RFID EM 125 kHz e MF 13,56 MHz, NFC e PIN, com registos
CapacidadeContactos: 1.000
Utilizadores RFID: 5.000 cartões/palavras-passe
TecladoTeclado mecânico numérico de chamada com iluminação LED configurável
Saídas1 x relé para fechadura, 1 x Wiegand OUT e 1 x RS485
Entradas1 x botão de saída e 1 x Wiegand IN
Acesso remotoAplicação para telemóvel SmartPlus ou configuração através de navegador WEB
Acesso remoto por Cloud: sim, dispõe
Sensor de imagem1/2,7" 2 Megapíxeis CMOS com sensor infravermelho e de luz
Ângulo de visão110° (H) / 58° (V)
Resolução da câmara1920x1080 - 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p
Codificação de vídeoH.264 e H.265
ÁudioÁudio bidirecional com microfone e altifalante com redução de ruído e tecnologia Crystal Clear Audio
Formato de ÁudioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711, G.729, G.722
DTMF (RFC2833), SIP Info
Interface de redeRS485 / RTSP
Modo de funcionamentoRede local e/ou através da nuvem em diferentes redes
Atualizações de firmwareRemotas com a nuvem através de conta de instalador ou através de navegador web em local
MaterialLiga de alumínio
Grau de proteçãoIP65 e IK07
Temp. de funcionamento-30 ºC ~ +60 ºC
Dimensões185 (A) x 85 (L) x 29 (P) mm
AlimentaçãoDC 24 V / 48 V | 1000 mA máx.
Peso800 g

CONTEÚDO:

  • Placa exterior de videoporteiro Akuvox
  • Instruções de utilização
  • Material de montagem
categoria
Comunidades 2 Tópicos
marca
AKUVOX
ações
Alto
comunicação
2 fios com base no IP
comida
Dc24v
tecnologia RFID
MS (125kHz) e MF (13.56MHz)
produto
Placa
tecnologia
2 fios villa
tela
Não tem
modos-de-acesso
Cartão, NFC e PIN
câmera
2 MPX
6933964802486

Também poderá gostar

Completa tu pedido

Product added to wishlist