É um instalador ou uma loja especializada? Torne-se PRO e compre a preços de venda por grosso!

Comprar AKUVOX | Loja Online Oficial
Comprar AKUVOX | Loja Online Oficial
Comprar AKUVOX | Loja Online Oficial
Comprar AKUVOX | Loja Online Oficial
Comprar AKUVOX | Loja Online Oficial
Comprar AKUVOX | Loja Online Oficial
Comprar AKUVOX | Loja Online Oficial
Comprar AKUVOX | Loja Online Oficial
Comprar AKUVOX | Loja Online Oficial
Comprar AKUVOX | Loja Online Oficial

AKUVOX AK-R29C-L Videoporteiro IP - Câmara 3 Mpx/1 Mpx | Áudio e vídeo bidirecionais - Facial, cartão, BLE, PIN e QR | 2 relés -

SEM STOCK - Produto descontinuado. Consulte-nos alternativas.
AK-R29C-L

DESCUENTOS Y PRECIO MÍNIMO GARANTIZADO: PREGÚNTANOS EN EL CHAT

**Por qué comprar** (Espanhol) em **Português (PT)**: **Por que comprar**AKUVOX AK-R29C-Lpt Darkcoon

Melhor preço garantido, revendedor oficial das principais marcas, suporte técnico especializado, envio rápido para toda a Europa, garantia oficial de 3 anos e proteção Trusted Shops.

Videoporteiro IP - Câmara 3 Mpx/1 Mpx | Áudio e vídeo bidirecional - Facial, cartão, BLE, PIN e QR | 2 relés - Apartamentos | PoE, LTE, SIP padrão - Ecrã IPS 7" tátil | Manutenção Cloud - Ligação através de Cloud | Saída 12V

Entrega em 24 a 48 horas úteis. Os envios para grandes áreas e ilhas podem demorar até dois dias ex


É um instalador ou uma loja especializada?
Seja PROFISSIONAL AQUI! para ver os seus preços especiais.

Direito de livre resolução Tem 14 dias de calendário para desistir da sua compra, sem necessidade de indicar um motivo. Mais informações
 

Videoporteiro IP - Câmara 3 Mpx/1 Mpx | Áudio e vídeo bidirecionais - Facial, cartão, BLE, PIN e QR | 2 relés - Apartamentos | PoE, LTE, SIP standard - Ecrã IPS tátil 7" | Manutenção Cloud - Ligação através de Cloud | Saída 12V

A placa de videoporteiro é o elemento que se coloca no exterior das instalações, por isso também recebe o nome de unidade exterior, e permite efetuar as chamadas dos visitantes para o pessoal do edifício.

Estes equipamentos também têm a capacidade de abrir a porta através das suas saídas de relé. Este modelo dispõe de 2 saídas de relé para poder gerir até 2 portas em simultâneo, com saída de 12 VDC (permite alimentar diretamente a fechadura eletrónica sem necessidade de uma fonte de alimentação adicional, ao ser alimentado o equipamento por PoE standard). Além disso, conta com controlo de acesso integrado, permitindo a identificação através de cartões ou porta-chaves com tecnologia RFID EM de 125 kHz e MF de 13,56 MHz, Bluetooth, leitura de códigos QR, bem como teclado para códigos numéricos e biometria com reconhecimento facial. Também dispõe de códigos PIN e QR temporários para conceder acessos limitados a partir da sua aplicação móvel SmartPlus.

Os equipamentos IP comunicam e são alimentados através de cabos Ethernet e switches PoE, reduzindo a quantidade de cabos necessária para o seu funcionamento.

O seu ecrã tátil de 7" permite mostrar o diretório dos utilizadores a quem ligar, bem como introduzir códigos PIN para o acesso.

O seu grau de proteção exterior IP65 permite a instalação ao ar livre. Além disso, o seu grau antivandalismo IK06 permite-lhe resistir em ambientes mais conflituosos.

Funções avançadas configuráveis: ligação Wiegand (permite adicionar leitores de acesso de terceiros para a identificação dos utilizadores), vídeo bidirecional (permite realizar uma videochamada, mostrando os utilizadores que atendam), protocolo ONVIF (permite integrar a câmara em gravadores de CCTV) e protocolo SIP standard 2.0 (permite integrar o equipamento em centrais telefónicas PBX de terceiros).

A partir do Cloud do Instalador Akuvox cria-se a estrutura da instalação e adicionam-se os equipamentos através do seu endereço MAC. Nesta plataforma baseada na nuvem é possível atualizar o firmware dos dispositivos, modificar as suas definições locais (como os parâmetros de rede, as definições de volume ou os parâmetros dos relés, entre outros) ou monitorizar o seu estado de ligação, tudo isto remotamente. Além disso, este sistema permite que os equipamentos comuniquem entre si a partir de qualquer lugar, sem necessidade de abrir portas ou utilizar uma VPN, graças à tecnologia denominada Multisite.

O Cloud do Administrador da Propriedade permite gerir os projetos de condomínios e escritórios criados pelos instaladores para registar credenciais dos utilizadores (porta-chaves ou códigos PIN), visualizar os registos de acesso ou enviar mensagens aos utilizadores.

Com a aplicação móvel SmartPlus, para o utilizador final, recebem-se as chamadas, abre-se a porta ou visualiza-se em direto a câmara da placa, tudo a partir de qualquer lugar. Os utilizadores podem consultar um registo completo de chamadas e acessos, com capturas, ou definir diferentes métodos de acesso (códigos PIN, acesso por NFC e/ou Bluetooth ou reconhecimento facial). Além disso, também podem criar códigos temporários de acesso, chamados chaves temporárias, com os quais gerar um acesso limitado no tempo para partilhar com quem necessite.

  • Akuvox
  • Videoporteiro IP com câmara 3 Mpx para apartamentos
  • Câmara secundária de 1 Mpx para tecnologia anti-spoofing
  • Altifalante e microfone integrados
  • Áudio e vídeo bidirecionais com tecnologia Crystal Clear
  • Visão noturna com iluminação IR
  • Ligação TCP/IP e LTE
  • PoE IEEE802.3af
  • Leitor de cartões EM/MF integrado
  • Abertura por reconhecimento facial, BLE e chaves temporárias de PIN ou QR
  • Desbloqueio remoto da porta
  • 2 saídas de relé para porta
  • Funções avançadas de acesso: anti-passback (através de Cloud)
  • Saída de 12 V/500 mA (quando alimentado por PoE+)
  • Portas Wiegand e RS485
  • Ecrã tátil IPS Android de 7" a cores configurável
  • Papel de parede e protetor de ecrã personalizáveis
  • Iluminação LED no leitor de cartões configurável
  • Adequado para exterior IP65
  • Superfície de liga de alumínio antivandalismo IK06
  • Montagem à superfície ou encastrada com suporte adicional
  • SIP standard de fácil integração
  • Configuração completa através de navegador web
  • Notificações push e chamadas entre dispositivos através da APP SmartPlus (incluído com monitor ou com subscrição com AK-COUPON-FOREVER)
  • 4 utilizadores gratuitos incluídos por cada habitação (Condomínio com monitores ou com subscrição com AK-COUPON-FOREVER)
  • Diretório de chamadas e utilizadores visualizado no ecrã
  • Atualizações de firmware através da nuvem com controlo do instalador
  • Protocolo ONVIF para integração com gravadores de videovigilância
  • Ligação entre placas e monitores através da nuvem em diferentes redes
  • Acesso remoto de configuração para instalação

ESPECIFICAÇÕES:

Marca Akuvox
Modelo R29C-L
Controlo de acesso Abertura de porta com reconhecimento facial, cartão RFID EM 125 kHz e MF 13,56 MHz, BLE, PIN e QR, com registos
Capacidade Contactos: 3.000
Utilizadores RFID: 20.000 faces e 20.000 cartões/palavras-passe
Ecrã Android de 7" IPS LCD tátil a cores
Saídas 2 x relé para fechadura (12V/500mA), 1 x Wiegand OUT e 1 x RS485
Entradas 2 x botão de saída e 1 x Wiegand IN
Acesso remoto Aplicação para telemóvel SmartPlus ou configuração através de navegador WEB
Acesso remoto por Cloud: sim, dispõe
Sensor de imagem 1/3" 3 Megapíxel CMOS com sensor infravermelho e de luz
Ângulo de visão 120° (H) / 64° (V)
Resolução da câmara 1920x1080 - 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p
Suporta vídeo bidirecional
Câmara secundária 1 Mpx para tecnologia anti-spoofing
Codificação de vídeo H.264
Áudio Áudio bidirecional com microfone e altifalante com redução de ruído e tecnologia Crystal Clear Audio
Formato de áudio SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711, G.729, G.722
DTMF (RFC2833), SIP Info
Interface de rede Ethernet 10/100 BaseT / RS485 / RTSP / LTE
Modo de funcionamento Rede local e/ou através da nuvem em diferentes redes
Atualizações de firmware Remotamente via nuvem através de conta de instalador ou através de navegador web em local
Material Liga de alumínio
Grau de proteção IP65 e IK06
Temp. de funcionamento -20 ºC ~ +55 ºC
Dimensões Com suporte de superfície: 324 (A) x 130 (L) x 33 (P) mm
Com suporte de encastrar: 324 (A) x 130 (L) x 60 (P) mm
Alimentação DC 12 V / 1000 mA máx. / PoE IEEE802.3af
Peso 1100 g

CONTEÚDO:

  • Placa exterior de videoporteiro Akuvox
  • Instruções de utilização
  • Material de montagem
categoria
Pratos
marca
AKUVOX
ações
onrequest
comunicação
Poe e lte
comida
Padrão PoE e DC12V
tecnologia RFID
MS (125kHz) e MF (13.56MHz)
proteção
IP65, IK06
outros
Saída de 12V, anti-passback
tecnologia
Apartamentos IP
tela
7 "touch color IPS
modos-de-acesso
Facial, cartão, ble, qr e pin
câmera
3 MPX
6933964801762

Também poderá gostar

Completa tu pedido

Product added to wishlist