É um instalador ou uma loja especializada? Torne-se PRO e compre a preços de venda por grosso!

  • Promoção
Comprar AKUVOX AK-S560-LP-2 Telefonillo para videoporteiro - LED de estado e teclas de função - Áudio bidirecional Crystal Clea
Comprar AKUVOX AK-S560-LP-2 Telefonillo para videoporteiro - LED de estado e teclas de função - Áudio bidirecional Crystal Clea
Comprar AKUVOX AK-S560-LP-2 Telefonillo para videoporteiro - LED de estado e teclas de função - Áudio bidirecional Crystal Clea
Comprar AKUVOX AK-S560-LP-2 Telefonillo para videoporteiro - LED de estado e teclas de função - Áudio bidirecional Crystal Clea
Comprar AKUVOX AK-S560-LP-2 Telefonillo para videoporteiro - LED de estado e teclas de função - Áudio bidirecional Crystal Clea
Comprar AKUVOX AK-S560-LP-2 Telefonillo para videoporteiro - LED de estado e teclas de função - Áudio bidirecional Crystal Clea
Comprar AKUVOX AK-S560-LP-2 Telefonillo para videoporteiro - LED de estado e teclas de função - Áudio bidirecional Crystal Clea
Comprar AKUVOX AK-S560-LP-2 Telefonillo para videoporteiro - LED de estado e teclas de função - Áudio bidirecional Crystal Clea
Comprar AKUVOX AK-S560-LP-2 Telefonillo para videoporteiro - LED de estado e teclas de função - Áudio bidirecional Crystal Clea
Comprar AKUVOX AK-S560-LP-2 Telefonillo para videoporteiro - LED de estado e teclas de função - Áudio bidirecional Crystal Clea
Comprar AKUVOX AK-S560-LP-2 Telefonillo para videoporteiro - LED de estado e teclas de função - Áudio bidirecional Crystal Clea
Comprar AKUVOX AK-S560-LP-2 Telefonillo para videoporteiro - LED de estado e teclas de função - Áudio bidirecional Crystal Clea

AKUVOX AK-S560-LP-2 Telefonillo para videoporteiro - LED de estado e teclas de função - Áudio bidirecional Crystal Clear - 2

AK-S560-LP-2

DESCUENTOS Y PRECIO MÍNIMO GARANTIZADO: PREGÚNTANOS EN EL CHAT

SEM STOCK – Stock a caminho ou sob encomenda. Consulte-nos sobre o prazo ou alternativas.
-18% 41,00 €
33,62 €
(impostos incluídos)
Time left

**Por qué comprar** (Espanhol) em **Português (PT)**: **Por que comprar**AKUVOX AK-S560-LP-2pt Darkcoon

Melhor preço garantido, revendedor oficial das principais marcas, suporte técnico especializado, envio rápido para toda a Europa, garantia oficial de 3 anos e proteção Trusted Shops.

Telefonillo para videoporteiro - LED de estado e teclas de função - Áudio bidirecional Crystal Clear - 2 fios LP, SIP padrão - Configuração local Plug & Play - Ligação e manutenção através de Cloud

Entrega em 24 a 48 horas úteis. Os envios para grandes áreas e ilhas podem demorar até dois dias ex


É um instalador ou uma loja especializada?
Seja PROFISSIONAL AQUI! para ver os seus preços especiais.

Direito de livre resolução Tem 14 dias de calendário para desistir da sua compra, sem necessidade de indicar um motivo. Mais informações
 

Telefonillo para videoporteiro - LED de estado e teclas de função - Áudio bidirecional Crystal Clear - 2 fios LP, SIP padrão - Configuração local Plug & Play - Ligação e manutenção através de Cloud

O monitor de videoporteiro é o elemento que se coloca no interior das instalações, por isso também recebe o nome de unidade interior, e permite receber as chamadas dos visitantes para o pessoal do edifício.

Os equipamentos de 2 fios comunicam e são alimentados através de cabos de cobre convencionais (chamados fios) e distribuidores, permitindo reutilizar as instalações convencionais que já dispõem deste tipo de cablagem.

Funções avançadas configuráveis: protocolo SIP padrão 2.0 (permite integrar o equipamento em centrais telefónicas PBX de terceiros).

A partir do Cloud do Instalador da Akuvox cria-se a estrutura da instalação e adicionam-se os equipamentos através do seu endereço MAC. Nesta plataforma baseada na nuvem é possível atualizar o firmware dos dispositivos, modificar as suas definições locais (como os parâmetros de rede, as definições de volume ou os parâmetros dos relés, entre outros) ou monitorizar o seu estado de ligação, tudo isto de forma remota. Além disso, este sistema permite que os equipamentos comuniquem entre si a partir de qualquer lugar, sem necessidade de abrir portas ou utilizar uma VPN, graças à tecnologia chamada Multisite.

O Cloud do Administrador da Propriedade permite gerir os projetos de condomínios e escritórios criados pelos instaladores para registar credenciais dos utilizadores (porta-chaves ou códigos PIN), visualizar os registos de acesso ou enviar mensagens aos utilizadores.

Com a aplicação móvel SmartPlus, para o utilizador final, recebem-se as chamadas, abre-se a porta ou visualiza-se em direto a câmara da placa, tudo isto a partir de qualquer lugar. Os utilizadores podem consultar um registo completo de chamadas e de acessos, com capturas, ou definir diferentes métodos de acesso (códigos PIN, acesso por NFC e/ou Bluetooth ou reconhecimento facial). Além disso, também podem criar códigos temporários para o acesso, chamados chaves temporárias, com os quais gerar um acesso limitado no tempo para partilhar com quem necessite.

  • Akuvox
  • Telefonillo para videoporteiro de 2 fios LP
  • LED de estado e teclas de função
  • Microfone e altifalante integrados
  • Áudio bidirecional com tecnologia Crystal Clear
  • Deteção de voz automática
  • 2 fios LP
  • Montagem à superfície
  • SIP padrão de fácil integração
  • Configuração completa através de navegador Web
  • Notificações push e chamadas entre dispositivos através da APP SmartPlus sob licença
  • 4 utilizadores gratuitos incluídos por cada instalação (Villa) ou por cada habitação (Condomínio com monitores)
  • Atualizações de firmware através da nuvem com controlo do instalador
  • Ligação entre placas e monitores através da nuvem em diferentes redes
  • Acesso remoto de configuração para instalação

ESPECIFICAÇÕES:

MarcaAkuvox
ModeloS560-LP-2
Sistema operativoLINUX OS
ÁudioÁudio bidirecional com microfone e altifalante com redução de ruído e tecnologia Crystal Clear Audio
Formato de áudioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711, G.729, G.722
DTMF (RFC2833), SIP Info
Acesso remotoAplicação para telemóvel SmartPlus ou configuração através de navegador WEB sob licença
Acesso remoto por Cloud: sim, dispõe
Modo de funcionamentoRede local e/ou através da nuvem em diferentes redes
Atualizações de firmwareRemotamente com nuvem através de conta de instalador ou através de navegador web localmente
Portas de 2 fios2 pares de portas: alimentação própria e alimentação da placa exterior ou monitor
AlimentaçãoDC 48 V | 600 mA máx.
Através do distribuidor AK-NS-LP-2 específico para videoporteiros de 2 fios LP
Temp. funcionamento-10 ºC ~ +45 ºC
Dimensões216 (L) x 63 (A) x 53 (P) mm
Peso400 g

CONTEÚDO:

  • Telefonillo de videoporteiro Akuvox
  • Material de instalação
  • Instruções de utilização
categoria
Comunidades 2 Tópicos
marca
AKUVOX
ações
nostock
produto
Monitor
Product added to wishlist