É um instalador ou uma loja especializada? Torne-se PRO e compre a preços de venda por grosso!

Comprar AKUVOX | Loja Online Oficial
Comprar AKUVOX | Loja Online Oficial

AKUVOX AK-X910 Videoporteiro IP antivandalismo IK08 de superfície - Câmara 5 Mpx/2 Mpx | Áudio bidirecional - Cartão MF, NFC, BL

AK-X910

DESCUENTOS Y PRECIO MÍNIMO GARANTIZADO: PREGÚNTANOS EN EL CHAT

EM STOCK – 24–48h úteis na Península e Baleares. Para volumes, paletes e restante Europa, ver prazo nas condições gerais.
736,00 €
(impostos incluídos)

**Por qué comprar** (Espanhol) em **Português (PT)**: **Por que comprar**AKUVOX AK-X910pt Darkcoon

Melhor preço garantido, revendedor oficial das principais marcas, suporte técnico especializado, envio rápido para toda a Europa, garantia oficial de 3 anos e proteção Trusted Shops.

Videoporteiro IP antivandalismo IK08 de superfície - Câmara 5 Mpx/2 Mpx | Áudio bidirecional - Cartão MF, NFC, BLE e QR | 2 relés - PoE, SIP padrão - Manutenção Cloud - Ligação através de Cloud | Saída 12V

Portes grátis* 24/48h

Entrega em 24 a 48 horas úteis. Os envios para grandes áreas e ilhas podem demorar até dois dias ex

É um instalador ou uma loja especializada?
Seja PROFISSIONAL AQUI! para ver os seus preços especiais.

Direito de livre resolução Tem 14 dias de calendário para desistir da sua compra, sem necessidade de indicar um motivo. Mais informações
 

Videoporteiro IP antivandalismo IK08 de montagem à superfície - Câmara 5 Mpx/2 Mpx | Áudio bidirecional - Cartão MF, NFC, BLE e QR | 2 relés - PoE, SIP standard - Manutenção Cloud - Ligação através de Cloud | Saída 12V

A placa de videoporteiro é o elemento que se coloca no exterior das instalações, por isso também recebe o nome de unidade exterior, e permite efetuar as chamadas dos visitantes para o pessoal do edifício.

Estes equipamentos também têm a capacidade de abrir a porta através das suas saídas de relé. Este modelo dispõe de 2 saídas de relé para poder gerir até 2 portas em simultâneo, com saída de 12 VDC (permite alimentar diretamente a fechadura eletrónica sem necessidade de uma fonte de tensão adicional, ao ser alimentado o equipamento por PoE standard). Além disso, conta com controlo de acessos integrado, permitindo a identificação através de cartões ou porta-chaves com tecnologia MF de 13,56 MHz, NFC, Bluetooth e leitura de códigos QR. Também dispõe de códigos QR temporários para conceder acessos limitados a partir da sua aplicação móvel SmartPlus.

Os equipamentos IP comunicam e são alimentados através de cabos Ethernet e switches PoE, reduzindo a quantidade de cabos necessária para o seu funcionamento.

O seu teclado físico permite chamar os utilizadores de forma simples.

O seu grau de proteção exterior IP66 permite a instalação ao ar livre. Além disso, o seu grau antivandalismo IK08 permite resistir em ambientes mais conflituosos.

Funções avançadas configuráveis: ligação Wiegand (permite adicionar leitores de acesso de terceiros para a identificação dos utilizadores), protocolo ONVIF (permite integrar a câmara em gravadores de CCTV) e protocolo SIP standard 2.0 (permite integrar o equipamento em centrais telefónicas PBX de terceiros).

A partir do Cloud do Instalador Akuvox cria-se a estrutura da instalação e adicionam-se os equipamentos através do seu endereço MAC. Nesta plataforma baseada na nuvem é possível atualizar o firmware dos dispositivos, modificar os seus ajustes locais (como os parâmetros de rede, os ajustes de volume ou os parâmetros dos relés, entre outros) ou monitorizar o seu estado de ligação, tudo de forma remota. Além disso, este sistema permite que os equipamentos comuniquem entre si a partir de qualquer lugar, sem necessidade de abrir portas ou utilizar uma VPN, graças à tecnologia denominada Multisite.

O Cloud do Administrador de Propriedade permite gerir os projetos de condomínios e escritórios criados pelos instaladores para registar credenciais dos utilizadores (porta-chaves ou códigos PIN), visualizar os registos de acesso ou enviar mensagens aos utilizadores.

Com a aplicação móvel SmartPlus, para o utilizador final, recebem-se as chamadas, abre-se a porta ou visualiza-se em direto a câmara da placa, tudo a partir de qualquer lugar. Os utilizadores podem consultar um registo completo de chamadas e de acessos, com capturas, ou definir diferentes métodos de acesso (códigos PIN, acesso por NFC e/ou Bluetooth ou reconhecimento facial). Além disso, também podem criar códigos temporários de acesso, chamados chaves temporárias, com os quais gerar um acesso limitado no tempo para o partilhar com quem necessitar.

  • Akuvox
  • Videoporteiro IP com câmara 5 Mpx para 1 apartamento
  • Câmara secundária de 2 Mpx orientada para baixo para deteção de encomendas e leitura de QR
  • Altifalante e duplo microfone integrados
  • Áudio bidirecional com tecnologia Crystal Clear - Visão noturna com iluminação IR
  • Ligação TCP/IP
  • PoE+ IEEE802.3at
  • Leitor de cartões MF e NFC integrado
  • Abertura através de BLE e chaves QR
  • Desbloqueio remoto da porta
  • 2 saídas de relé para porta
  • Saída de 12 V/600 mA (quando alimentado por PoE+)
  • Portas Wiegand e RS485
  • Iluminação LED no leitor de cartões configurável
  • Adequado para exterior IP66
  • Superfície em liga de alumínio antivandalismo IK08
  • Montagem à superfície com suporte incluído
  • SIP standard de fácil integração
  • Configuração completa através de navegador web
  • Notificações push e chamadas entre dispositivos através da app SmartPlus
  • 4 utilizadores gratuitos incluídos por cada habitação (Villa)
  • Diretório de chamadas e utilizadores
  • Atualizações de firmware através da nuvem com controlo do instalador
  • Protocolo ONVIF para integração com gravadores de videovigilância
  • Ligação entre placas e monitores através da nuvem em diferentes redes
  • Acesso remoto de configuração para instalação

ESPECIFICAÇÕES:

MarcaAkuvox
ModeloX910
Controlo de acessosAbertura de porta com cartão MF 13,56 MHz, NFC, BLE e QR, com registos
CapacidadeContactos: 5.000
Utilizadores RFID: 5.000 cartões/palavras-passe
TecladoBotão mecânico de chamada com iluminação LED configurável
Saídas2 x relé para fechadura (12V/600mA), 1 x Wiegand OUT e 1 x RS485
Entradas2 x botão de saída e 1 x Wiegand IN
Acesso remotoAplicação para telemóvel SmartPlus ou configuração através de navegador WEB
Acesso remoto por Cloud: sim, disponível
Sensor de imagem1/2.78" CMOS com sensor infravermelho e de luz
Ângulo de visão150° (H) / 116° (V)
Resolução da câmara2K (2000x2000) - 30fps, 1920x1080 - 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p, 2K
Câmara secundária2 Mpx orientada para baixo para deteção de encomendas e leitura de QR
Codificação de vídeoH.264
ÁudioÁudio bidirecional com microfone e altifalante com redução de ruído e tecnologia Crystal Clear Audio
Formato de ÁudioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711, G.729, G.722
DTMF (RFC2833), SIP Info
Interface de redeEthernet 10/100 BaseT / RS485 / RTSP
Modo de funcionamentoRede local e/ou através da nuvem em diferentes redes
Atualizações de firmwareRemotas via nuvem através de conta de instalador ou através de navegador web em local
MaterialLiga de alumínio
Grau de proteçãoIP66 e IK08
Temp. de funcionamento-40 ºC ~ +55 ºC
Dimensões192 (A) x 70 (L) x 27 (P) mm
AlimentaçãoDC 12 V / 1 A máx. / PoE+ IEEE802.3at
Peso600 g

CONTEÚDO:

  • Placa exterior de videoporteiro Akuvox
  • Instruções de utilização
  • Material de montagem
categoria
Pratos
marca
AKUVOX
ações
Alto
comunicação
Poe
comida
Padrão PoE e DC12V
tecnologia RFID
MF (13,56MHz)
proteção
IP66, IK08
outros
12v
tecnologia
Villa IP
tela
Não tem
modos-de-acesso
Cartão, NFC, BLE e QR
câmera
5 MPX
6933964807153

Também poderá gostar

Product added to wishlist