É um instalador ou uma loja especializada? Torne-se PRO e compre a preços de venda por grosso!

Comprar AKUVOX | Loja Online Oficial
Comprar AKUVOX | Loja Online Oficial

AKUVOX AK-X912K Videoporteiro IP antivandalismo IK08 de superfície - Câmara dupla 2 Mpx | Áudio bidirecional - Facial, cartão, P

AK-X912K

DESCUENTOS Y PRECIO MÍNIMO GARANTIZADO: PREGÚNTANOS EN EL CHAT

EM STOCK – 24–48h úteis na Península e Baleares. Para volumes, paletes e restante Europa, ver prazo nas condições gerais.
1 258,00 €
(impostos incluídos)

**Por qué comprar** (Espanhol) em **Português (PT)**: **Por que comprar**AKUVOX AK-X912Kpt Darkcoon

Melhor preço garantido, revendedor oficial das principais marcas, suporte técnico especializado, envio rápido para toda a Europa, garantia oficial de 3 anos e proteção Trusted Shops.

Videoporteiro IP antivandalismo IK08 de superfície - Câmara dupla 2 Mpx | Áudio bidirecional - Facial, cartão, PIN, BLE e QR | 2 relés - Apartamentos | PoE+, SIP padrão - Ecrã TFT 4" tátil | Manutenção Cloud - Ligação através de Cloud | Saída 12V

Portes grátis* 24/48h

Entrega em 24 a 48 horas úteis. Os envios para grandes áreas e ilhas podem demorar até dois dias ex

É um instalador ou uma loja especializada?
Seja PROFISSIONAL AQUI! para ver os seus preços especiais.

Direito de livre resolução Tem 14 dias de calendário para desistir da sua compra, sem necessidade de indicar um motivo. Mais informações
 

Vídeo-porteiro IP antivandalismo IK08 de superfície - Câmara dupla 2 Mpx | Áudio bidirecional - Facial, cartão, PIN, BLE e QR | 2 relés - Apartamentos | PoE+, SIP standard - Ecrã TFT tátil 4" | Manutenção Cloud - Ligação através de Cloud | Saída 12V

A placa de vídeo-porteiro é o elemento que se coloca no exterior das instalações, por isso também recebe o nome de unidade exterior, e permite realizar as chamadas dos visitantes para o pessoal do edifício.

Estes equipamentos também têm a capacidade de abrir a porta através das suas saídas de relé. Este modelo dispõe de 2 saídas de relé para poder gerir até 2 portas em simultâneo, com saída de 12 VDC (permite alimentar diretamente a fechadura eletrónica sem necessidade de uma fonte de alimentação adicional, ao ser alimentado o equipamento por PoE standard). Além disso, conta com controlo de acessos integrado, permitindo a identificação através de cartões ou porta-chaves com tecnologia RFID EM de 125 kHz e MF de 13,56 MHz, Bluetooth, leitura de códigos QR, bem como teclado para códigos numéricos e biometria com reconhecimento facial. Também dispõe de códigos PIN e QR temporários para dar acessos limitados a partir da sua aplicação móvel SmartPlus.

Os equipamentos IP comunicam e são alimentados através de cabos Ethernet e switches PoE, reduzindo a quantidade de cabos necessária para o seu funcionamento.

O seu ecrã tátil de 4" permite mostrar o diretório dos utilizadores a quem ligar, bem como introduzir códigos PIN para o acesso.

O seu grau de proteção exterior IP65 permite a instalação ao ar livre. Além disso, o seu grau antivandalismo IK10 permite resistir em ambientes mais conflituosos.

Funções avançadas configuráveis: ligação Wiegand (permite adicionar leitores de acesso de terceiros para a identificação dos utilizadores), protocolo ONVIF (permite integrar a câmara em gravadores de CCTV) e protocolo SIP standard 2.0 (permite integrar o equipamento em centrais telefónicas PBX de terceiros).

A partir do Cloud de Instalador da Akuvox cria-se a estrutura da instalação e adicionam-se os equipamentos através do seu endereço MAC. Nesta plataforma baseada na nuvem é possível atualizar o firmware dos dispositivos, modificar as suas definições locais (como os parâmetros de rede, as definições de volume ou os parâmetros dos relés, entre outros) ou monitorizar o seu estado de ligação, tudo isto remotamente. Além disso, este sistema permite que os equipamentos comuniquem entre si a partir de qualquer lugar, sem necessidade de abrir portas ou utilizar uma VPN, graças à tecnologia denominada Multisite.

O Cloud do Administrador da Propriedade permite gerir os projetos de condomínios e escritórios criados pelos instaladores para registar credenciais dos utilizadores (porta-chaves ou códigos PIN), visualizar os registos de acesso ou enviar mensagens aos utilizadores.

Com a aplicação móvel SmartPlus, para o utilizador final, recebem-se as chamadas, abre-se a porta ou visualiza-se em direto a câmara da placa, tudo isto a partir de qualquer lugar. Os utilizadores podem consultar um registo completo de chamadas e de acessos, com capturas, ou definir diferentes métodos de acesso (códigos PIN, acesso por NFC e/ou Bluetooth ou reconhecimento facial). Além disso, também podem criar códigos temporários para o acesso, chamados chaves temporárias, com os quais gerar um acesso limitado no tempo para partilhar com quem necessite.

  • Akuvox
  • Vídeo-porteiro IP com câmara 2 Mpx para apartamentos
  • Câmara principal com starlight e HDR
  • Câmara secundária de 2 Mpx para tecnologia anti-spoofing
  • Altifalante e microfone duplo integrados
  • Áudio bidirecional com tecnologia Crystal Clear
  • Visão noturna com iluminação IR
  • Ligação TCP/IP
  • PoE+ IEEE802.3at
  • Leitor de cartões EM/MF integrado
  • Abertura por reconhecimento facial, BLE e chaves temporárias por PIN ou QR
  • Desbloqueio remoto da porta
  • 2 saídas de relé para porta
  • Saída de 12 V/700 mA (quando alimentado por PoE+)
  • Portas Wiegand, RS485 e laço magnético
  • Ecrã tátil TFT de 4" a cores configurável
  • Fundo de ecrã e protetor de ecrã personalizável
  • Iluminação LED no teclado físico configurável
  • Adequado para exterior IP65
  • Superfície em aço anticorrosivo SUS316 antivandalismo IK08
  • Montagem à superfície com suporte incluído
  • SIP standard de fácil integração
  • Configuração completa através de navegador web
  • Notificações push e chamadas entre dispositivos através da APP SmartPlus (incluído com monitor ou com subscrição com AK-COUPON-FOREVER)
  • 4 utilizadores gratuitos incluídos por cada habitação (Condomínio com monitores ou com subscrição com AK-COUPON-FOREVER)
  • Diretório de chamadas e utilizadores visualizado no ecrã
  • Atualizações de firmware através da nuvem com controlo do instalador
  • Ligação entre placas e monitores através da nuvem em diferentes redes
  • Acesso remoto de configuração para a instalação

ESPECIFICAÇÕES:

MarcaAkuvox
ModeloX912S
Controlo de acessoAbertura de porta com reconhecimento facial, cartão RFID EM 125 kHz e MF 13,56 MHz, BLE, QR e PIN, com registos
CapacidadeContactos: 5.000
Utilizadores RFID: 20.000 faces e 5.000 cartões/palavras-passe
TecladoTeclado mecânico numérico de chamada com iluminação LED configurável
Ecrã4" TFT a cores tátil
Saídas2 x relé para fechadura (12V/700mA), 1 x Wiegand OUT, 1 x RS485 e 1 x laço magnético
Entradas3 x botão de saída e 1 x Wiegand IN
Acesso remotoAplicação para telemóvel SmartPlus ou configuração através de navegador WEB
Acesso remoto por Cloud: sim, disponível
Sensor de imagem1/2.8" 2 Megapíxel CMOS com sensor infravermelho e de luz
Tecnologia starlight e HDR
Ângulo de visão125° (H) / 65° (V)
Resolução da câmara1920x1080 - 30fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p
Câmara secundária2 Mpx para tecnologia anti-spoofing
Codificação de vídeoH.264
ÁudioÁudio bidirecional com microfone duplo e altifalante com redução de ruído e tecnologia Crystal Clear Audio
Deteção automática de voz
Formato de áudioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711, G.729, G.722
DTMF (RFC2833), SIP Info
Interface de redeEthernet 10/100 BaseT / RS485 / RTSP
Modo de funcionamentoRede local e/ou através da nuvem em diferentes redes
Atualizações de firmwareRemotamente com a nuvem mediante conta de instalador ou através de navegador web localmente
MaterialAço anticorrosivo SUS316
Grau de proteçãoIP65 e IK08
Temp. de funcionamento-20 ºC ~ +60 ºC
Dimensões234 (A) x 95 (L) x 34 (P) mm
AlimentaçãoDC 12 V / 1500 mA máx. / PoE+ IEEE802.3at
Peso1800 g

CONTEÚDO:

  • Placa exterior de vídeo-porteiro Akuvox
  • Instruções de utilização
  • Material de montagem
categoria
Pratos
marca
AKUVOX
ações
Alto
comunicação
Poe
comida
Padrão PoE e DC12V
tecnologia RFID
MS (125kHz) e MF (13.56MHz)
proteção
IP65, IK08
outros
12v
tecnologia
Apartamentos IP
tela
4 "cor tátil de TFT
modos-de-acesso
Facial, cartão, ble, qr e pin
câmera
2 MPX
6933964804961

Também poderá gostar

Product added to wishlist