AKUVOX AK-X933W Monitor Android 9.0 para Videoporteiro - Ecrã IPS de 7" - Áudio bidirecional Crystal Clear | Easy UI - T
AK-X933W
DESCUENTOS Y PRECIO MÍNIMO GARANTIZADO: PREGÚNTANOS EN EL CHAT
EM STOCK – 24–48h úteis na Península e Baleares. Para volumes, paletes e restante Europa, ver prazo nas condições gerais.
319,00 €
(impostos incluídos)
**Por qué comprar** (Espanhol) em **Português (PT)**: **Por que comprar**AKUVOX AK-X933Wpt Darkcoon
Melhor preço garantido, revendedor oficial das principais marcas, suporte técnico especializado, envio rápido para toda a Europa, garantia oficial de 3 anos e proteção Trusted Shops.
Monitor Android 9.0 para Videoporteiro - Ecrã IPS de 7" - Áudio bidirecional Crystal Clear | Easy UI - TCP/IP, PoE, WiFi, Bluetooth, SIP padrão - Manutenção Cloud | Apps de terceiros - Ligação do monitor e das placas através de Cloud
Portes grátis* 24/48h
Entrega em 24 a 48 horas úteis. Os envios para grandes áreas e ilhas podem demorar até dois dias ex
Direito de livre resolução
Tem 14 dias de calendário para desistir da sua compra, sem necessidade de indicar um motivo. Mais informações
Monitor Android 9.0 para Videoporteiro - Ecrã IPS de 7" - Áudio bidirecional Crystal Clear | Easy UI - TCP/IP, PoE, WiFi, Bluetooth, SIP standard - Manutenção Cloud | Apps de terceiros - Ligação do monitor e das placas através de Cloud
- Akuvox
- Ecrã IPS Android 9.0 para videoporteiro de 7" com design Luxury Italian
- Interface de utilizador Easy UI
- Microfone e duplo altifalante integrados
- Áudio bidirecional com tecnologia Crystal Clear com controlo automático de ganho
- Deteção automática de voz
- 1 entrada de campainha e 8 de alarme
- 2 saídas de relé
- Gravação e captura de imagens
- Extensão múltipla de ecrãs
- TCP/IP, WiFi, RS485 e Bluetooth
- 1 porta PoE IEEE802.3af
- SIP standard de fácil integração
- Montagem à superfície
- Configuração completa através de navegador Web
- Notificações push e chamadas entre dispositivos através da App SmartPlus
- 4 utilizadores gratuitos incluídos por cada habitação
- Diretório de chamadas e utilizadores
- Atualizações de firmware através da nuvem com controlo do instalador
- Visualização de câmaras por RTSP
- Ligação entre placas e monitores através da nuvem em diferentes redes
- Instalação de aplicações de terceiros com Google Services instaláveis
- Acesso remoto de configuração para instalação
ESPECIFICAÇÕES:
| Marca | Akuvox |
| Modelo | X933W |
| Sistema operativo | Android 9.0 |
| Hardware | RAM: 2GB | ROM: 8GB |
| LCD | 7" IPS 1024x600 |
| Modo de operação | Painel tátil capacitivo |
| Entradas | 8 entradas de alarme configuráveis e 1 de campainha |
| Saídas | 2 de relé |
| Áudio | Áudio bidirecional com microfone e altifalante com redução de ruído e tecnologia Crystal Clear Audio |
| Formato de Áudio | SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711, G.729, G.722 DTMF (RFC2833), SIP Info |
| Acesso remoto | Aplicação para telemóvel SmartPlus ou configuração através de navegador WEB Acesso remoto por Cloud: sim, disponível |
| Modo de funcionamento | Rede local e/ou através da nuvem em diferentes redes |
| Atualizações de firmware | Remotas com nuvem através de conta de instalador ou através de navegador web em local |
| Interface de rede | Ethernet 10/100 BaseT / RS485 / RTSP / WiFi 802.11b/g/n |
| Alimentação | DC 12 V / 600 mA / standard PoE (IEEE802.3af) |
| Temp. funcionamento | -10º C ~ +45º C |
| Dimensões | 205 (L) x 148 (A) x 27.5 (P) mm |
| Peso | 600 g |
CONTEÚDO:
- Monitor interior de videoporteiro
- Elementos de instalação
- Instruções de utilização
- categoria
- Monitores
- marca
- AKUVOX
- ações
- nostock
- comunicação
- Poe e wifi
- comida
- Padrão PoE e DC12V
- sistema operacional
- Android 9.0
- monitor
- LCD IPS 7 "
- tecnologia
- IP
6933964802059