AKUVOX Monitor AK-X937 Android 14.0 para videoporteiro - Ecrã IPS de 15.6" - Áudio bidirecional Crystal Clear | Interface fácil
DESCUENTOS Y PRECIO MÍNIMO GARANTIZADO: PREGÚNTANOS EN EL CHAT
**Por qué comprar** (Espanhol) em **Português (PT)**: **Por que comprar**AKUVOX AK-X937pt Darkcoon
Melhor preço garantido, revendedor oficial das principais marcas, suporte técnico especializado, envio rápido para toda a Europa, garantia oficial de 3 anos e proteção Trusted Shops.
Monitor Android 14.0 para videoporteiro - Ecrã IPS de 15,6" - Áudio bidirecional Crystal Clear | Easy UI - TCP/IP, PoE+, WiFi, Bluetooth, SIP padrão - Manutenção Cloud | Apps de terceiros - Ligação através de Cloud | Câmara integrada
Entrega em 24 a 48 horas úteis. Os envios para grandes áreas e ilhas podem demorar até dois dias ex
Monitor Android 14.0 para videoporteiro - Ecrã IPS de 15,6" - Áudio bidirecional Crystal Clear | Easy UI - TCP/IP, PoE+, WiFi, Bluetooth, SIP standard - Manutenção Cloud | Apps de terceiros - Ligação através de Cloud | Câmara integrada
O monitor de videoporteiro é o elemento que se instala no interior das instalações, por isso também é conhecido como unidade interior, e permite receber as chamadas dos visitantes para o pessoal do edifício.
Este modelo possui um ecrã tátil de 15,6" que facilita a utilização por parte do utilizador, com tecnologia IPS que oferece uma melhor qualidade de imagem. Além disso, dispõe de sistema operativo Android, permitindo instalar aplicações de terceiros com Serviços Google para controlar o sistema de intrusão, SmartHome ou CCTV da instalação, entre outros.
Os equipamentos IP comunicam e são alimentados através de cabos Ethernet e switches PoE, reduzindo a quantidade de cabos necessária para o seu funcionamento.
Ao contar com 2 saídas de relé, é possível atuar sobre diferentes elementos, como portas ou campainhas a acionar durante as chamadas.
Funções avançadas configuráveis: câmara integrada (permite realizar videochamadas), protocolo ONVIF (permite adicionar câmaras CCTV diretamente ao monitor sem apps adicionais), protocolo SIP standard 2.0 (permite integrar o equipamento em centrais telefónicas PBX de terceiros), ligação Bluetooth (permite emparelhar auscultadores ou colunas para usar durante as chamadas) e entrada para campainha (permite ligar diretamente o botão da campainha da porta ao monitor para funcionar como tal).
A partir da Cloud do Instalador da Akuvox cria-se a estrutura da instalação e adicionam-se os equipamentos através do seu endereço MAC. Nesta plataforma baseada na nuvem é possível atualizar o firmware dos dispositivos, alterar as suas definições locais (como parâmetros de rede, definições de volume ou parâmetros dos relés, entre outros) ou monitorizar o seu estado de ligação, tudo remotamente. Além disso, este sistema permite que os equipamentos comuniquem entre si a partir de qualquer lugar, sem necessidade de abrir portas ou utilizar uma VPN, graças à tecnologia denominada Multisite.
A Cloud do Administrador da Propriedade permite gerir os projetos de condomínios e escritórios criados pelos instaladores para registar credenciais dos utilizadores (porta-chaves ou códigos PIN), visualizar os registos de acesso ou enviar mensagens aos utilizadores.
Com a aplicação móvel SmartPlus, para o utilizador final, recebem-se as chamadas, abre-se a porta ou visualiza-se em direto a câmara da placa, tudo a partir de qualquer lugar. Os utilizadores podem consultar um registo completo de chamadas e acessos, com capturas, ou definir diferentes métodos de acesso (códigos PIN, acesso por NFC e/ou Bluetooth ou reconhecimento facial). Além disso, também podem criar códigos temporários de acesso, chamados chaves temporárias, com os quais gerar um acesso limitado no tempo para partilhar com quem necessitar.
- Akuvox
- Ecrã IPS Android 14.0 para videoporteiro de 15,6"
- Interface de utilizador Easy UI
- Moldura de alumínio
- Câmara integrada de 5 Mpx
- Microfone e altifalante quádruplos integrados
- Áudio bidirecional com tecnologia Crystal Clear com controlo automático de ganho
- Deteção automática de voz
- 1 entrada de campainha, 8 de alarme e 1 de HDMI
- 2 saídas de relé
- Gravação e captura de imagens
- Extensão múltipla de ecrãs
- TCP/IP, WiFi, RS485 e Bluetooth
- 1 porta PoE+ IEEE802.3at
- Montagem à superfície com acessório adicional
- SIP standard de fácil integração
- Configuração completa através de navegador Web
- Notificações push e chamadas entre dispositivos através da app SmartPlus
- 4 utilizadores gratuitos incluídos por cada habitação
- Diretório de chamadas e utilizadores
- Atualizações de firmware através da nuvem com controlo do instalador
- Visualização de câmaras por RTSP
- Ligação entre placas e monitores através da nuvem em diferentes redes
- Instalação de aplicações de terceiros com Google Services instaláveis
- Acesso remoto à configuração para a instalação
ESPECIFICAÇÕES:
| Marca | Akuvox |
| Modelo | X937 |
| Sistema operativo | Android 14.0 |
| Hardware | RAM: 8 GB | ROM: 32 GB |
| Câmara | 5 Mpx CMOS |
| LCD | 15,6" IPS 1920 x 1080 |
| Capacidade | Contactos: 3000 Mensagens: 1000 Registos de chamada: 1000 |
| Modo de operação | Painel tátil capacitivo |
| Entradas | 8 x alarme configuráveis, 1 x campainha, 1 x RS485 e 1 x HDMI |
| Saídas | 2 x relé |
| Áudio | Áudio bidirecional com microfone e altifalante quádruplos com redução de ruído e tecnologia Crystal Clear Audio |
| Formato de áudio | SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711, G.729, G.722 DTMF (RFC2833), SIP Info |
| Acesso remoto | Aplicação para telemóvel SmartPlus ou configuração através de navegador WEB Acesso remoto por Cloud: sim, disponível |
| Modo de funcionamento | Rede local e/ou através da nuvem em diferentes redes |
| Atualizações de firmware | Remotas via nuvem através de conta de instalador ou através de navegador web localmente |
| Interface de rede | Ethernet 10/100 BaseT / WiFi 802.11b/g/n/ax / Bluetooth 5.3 RTSP / ONVIF |
| Alimentação | DC 12 V / 600 mA PoE+ standard (IEEE802.3at) |
| Temp. de funcionamento | -10 ºC ~ +45 ºC |
| Dimensões | 360 (L) x 210 (A) x 21 (P) mm |
| Peso | 1000 g |
CONTEÚDO:
- Monitor interior de videoporteiro Akuvox
- Material de instalação
- Instruções de utilização
- categoria
- Monitores
- marca
- AKUVOX
- ações
- Alto
- comunicação
- Poe e wifi
- comida
- Padrão PoE e DC12V
- outros
- Câmera
- sistema operacional
- Android 14.0
- monitor
- LCD IPS 15.6 "
- tecnologia
- IP