É um instalador ou uma loja especializada? Torne-se PRO e compre a preços de venda por grosso!

Comprar AKUVOX | Loja Online Oficial
Comprar AKUVOX | Loja Online Oficial
Comprar AKUVOX | Loja Online Oficial
Comprar AKUVOX | Loja Online Oficial
Comprar AKUVOX | Loja Online Oficial
Comprar AKUVOX | Loja Online Oficial
Comprar AKUVOX | Loja Online Oficial
Comprar AKUVOX | Loja Online Oficial
Comprar AKUVOX | Loja Online Oficial
Comprar AKUVOX | Loja Online Oficial

AKUVOX Videoporteiro IP AK-R29S - Câmara 3 Mpx | Áudio e vídeo bidirecional - Facial, cartão, PIN e QR | 3 relés - Apartamentos

AK-R29S

DESCUENTOS Y PRECIO MÍNIMO GARANTIZADO: PREGÚNTANOS EN EL CHAT

SEM STOCK – Stock a caminho ou sob encomenda. Consulte-nos sobre o prazo ou alternativas.
1 346,00 €
(impostos incluídos)

**Por qué comprar** (Espanhol) em **Português (PT)**: **Por que comprar**AKUVOX AK-R29Spt Darkcoon

Melhor preço garantido, revendedor oficial das principais marcas, suporte técnico especializado, envio rápido para toda a Europa, garantia oficial de 3 anos e proteção Trusted Shops.

Videoporteiro IP - Câmara 3 Mpx | Áudio e vídeo bidirecional - Facial, cartão, PIN e QR | 3 relés - Apartamentos | PoE+, SIP padrão - Ecrã IPS 7" tátil | Manutenção Cloud - Ligação através de Cloud | Saída 12V

Entrega em 24 a 48 horas úteis. Os envios para grandes áreas e ilhas podem demorar até dois dias ex


É um instalador ou uma loja especializada?
Seja PROFISSIONAL AQUI! para ver os seus preços especiais.

Direito de livre resolução Tem 14 dias de calendário para desistir da sua compra, sem necessidade de indicar um motivo. Mais informações
 

Videoporteiro IP - Câmara 3 Mpx | Áudio e vídeo bidirecionais - Facial, cartão, PIN e QR | 3 relés - Apartamentos | PoE+, SIP standard - Ecrã IPS tátil de 7" | Manutenção Cloud - Ligação através de Cloud | Saída 12V

A placa de videoporteiro é o elemento que se coloca no exterior das instalações, por isso também recebe o nome de unidade exterior, e permite efetuar as chamadas dos visitantes para o pessoal do edifício.

Estes equipamentos também têm a capacidade de abrir a porta através das suas saídas de relé. Este modelo dispõe de 3 saídas de relé para poder gerir até 3 portas em simultâneo, com saída de 12 VDC (permite alimentar diretamente a fechadura eletrónica sem necessidade de uma fonte de alimentação adicional, ao ser alimentado o equipamento por PoE standard). Além disso, conta com controlo de acessos integrado, permitindo a identificação através de cartões ou porta-chaves com tecnologia RFID EM de 125 kHz e MF de 13,56 MHz, leitura de códigos QR, bem como teclado para códigos numéricos e biometria com reconhecimento facial. Também dispõe de códigos PIN e QR temporários para conceder acessos limitados a partir da sua aplicação móvel SmartPlus.

Os equipamentos IP comunicam e são alimentados através de cabos Ethernet e switches PoE, reduzindo a quantidade de cabos necessária para o seu funcionamento.

O seu ecrã tátil de 7" permite mostrar o diretório dos utilizadores a quem ligar, bem como introduzir códigos PIN para o acesso.

O seu grau de proteção exterior IP65 permite a instalação ao ar livre. Além disso, o seu grau antivandalismo IK06 permite-lhe resistir em ambientes mais conflituosos.

Funções avançadas configuráveis: ligação Wiegand (permite adicionar leitores de acesso de terceiros para a identificação dos utilizadores), vídeo bidirecional (permite realizar uma videochamada mostrando os utilizadores que atendam a esta), protocolo ONVIF (permite integrar a câmara em gravadores de CCTV) e protocolo SIP standard 2.0 (permite integrar o equipamento em centrais telefónicas PBX de terceiros).

A partir do Cloud de Instalador da Akuvox cria-se a estrutura da instalação e adicionam-se os equipamentos através do seu endereço MAC. Nesta plataforma baseada na nuvem é possível atualizar o firmware dos dispositivos, modificar as suas definições locais (como os parâmetros de rede, as definições de volume ou os parâmetros dos relés, entre outros) ou monitorizar o seu estado de ligação, tudo isto de forma remota. Além disso, este sistema permite que os equipamentos comuniquem entre si a partir de qualquer lugar, sem necessidade de abrir portas ou utilizar uma VPN, graças à tecnologia denominada Multisite.

O Cloud do Administrador da Propriedade permite gerir os projetos de condomínios e escritórios criados pelos instaladores para registar credenciais dos utilizadores (porta-chaves ou códigos PIN), visualizar os registos de acesso ou enviar mensagens aos utilizadores.

Com a aplicação móvel SmartPlus, para o utilizador final, recebem-se as chamadas, abre-se a porta ou visualiza-se em direto a câmara da placa, tudo isto a partir de qualquer lugar. Os utilizadores podem consultar um registo completo de chamadas e de acessos, com capturas, ou definir diferentes métodos de acesso (códigos PIN, acesso por NFC e/ou Bluetooth ou reconhecimento facial). Além disso, também podem criar códigos temporários para o acesso, chamados chaves temporárias, com os quais gerar um acesso limitado no tempo para o partilhar com quem necessitar.

  • Akuvox
  • Videoporteiro IP com câmara 3 Mpx para apartamentos
  • Altifalante e microfone integrados
  • Áudio e vídeo bidirecionais com tecnologia Crystal Clear
  • Visão noturna com iluminação IR
  • Ligação TCP/IP
  • PoE IEEE802.3af
  • Leitor de cartões EM/MF integrado
  • Abertura por reconhecimento facial e chaves temporárias de PIN ou QR
  • Desbloqueio remoto da porta
  • 3 saídas de relé para porta
  • Funções avançadas de acesso: anti-passback (através de Cloud)
  • Saída de 12 V/500 mA (quando alimentado por PoE+)
  • Portas Wiegand e RS485
  • Ecrã tátil IPS Android de 7" a cores, configurável
  • Papel de parede e protetor de ecrã personalizáveis
  • Iluminação LED no leitor de cartões configurável
  • Adequado para exterior IP65
  • Superfície em liga de alumínio antivandalismo IK06
  • Montagem à superfície ou embutida com suporte adicional
  • SIP standard de fácil integração
  • Configuração completa através de navegador web
  • Notificações push e chamadas entre dispositivos através da APP SmartPlus (incluído com monitor ou com subscrição com AK-COUPON-FOREVER)
  • 4 utilizadores gratuitos incluídos por cada habitação (Condomínio com monitores ou com subscrição com AK-COUPON-FOREVER)
  • Diretório de chamadas e utilizadores visualizado no ecrã
  • Atualizações de firmware através da nuvem com controlo do instalador
  • Protocolo ONVIF para integração com gravadores de videovigilância
  • Ligação entre placas e monitores através da nuvem em diferentes redes
  • Acesso remoto de configuração para instalação

ESPECIFICAÇÕES:

MarcaAkuvox
ModeloR29S
Controlo de acessosAbertura de porta com reconhecimento facial, cartões RFID EM 125 kHz e MF 13,56 MHz, PIN e QR, com registos
Função anti-spoofing (anti-suplantação) não suportada
CapacidadeContactos: 3.000
Utilizadores RFID: 20.000 faces e 20.000 cartões/palavras-passe
EcrãAndroid de 7" IPS LCD a cores, tátil
Saídas3 x relé para fechadura (12V/500mA), 1 x Wiegand OUT e 1 x RS485
Entradas3 x botão de saída e 1 x Wiegand IN
Funções avançadas de acessoAnti-passback (configurável através de Cloud, em Projeto de Escritório)
Acesso remotoAplicação para telemóvel SmartPlus ou configuração através de navegador WEB
Acesso remoto por Cloud: sim, disponível
Sensor de imagem1/3" 3 Megapíxel CMOS com sensor infravermelho e de luz
Ângulo de visão120° (H) / 64° (V)
Resolução da câmara1920x1080 - 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p
Suporta vídeo bidirecional
Codificação de vídeoH.264
ÁudioÁudio bidirecional com microfone e altifalante com redução de ruído e tecnologia Crystal Clear Audio
Formato de áudioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711, G.729, G.722
DTMF (RFC2833), SIP Info
Interface de redeEthernet 10/100 BaseT / RS485 / RTSP
Modo de funcionamentoRede local e/ou através da nuvem em diferentes redes
Atualizações de firmwareRemotamente na nuvem através de conta de instalador ou através de navegador web em local
MaterialLiga de alumínio
Grau de proteçãoIP65 e IK06
Temp. de funcionamento-20 ºC ~ +55 ºC
DimensõesCom suporte de superfície: 324 (A) x 130 (L) x 33 (P) mm
Com suporte de embutir: 324 (A) x 130 (L) x 60 (P) mm
AlimentaçãoDC 12 V / 1000 mA máx. / PoE IEEE802.3af
Peso1100 g

CONTEÚDO:

  • Placa exterior de videoporteiro Akuvox
  • Instruções de utilização
  • Material de montagem
categoria
Pratos
marca
AKUVOX
ações
Alto
comunicação
Poe
comida
Padrão PoE e DC12V
tecnologia RFID
MS (125kHz) e MF (13.56MHz)
proteção
IP65, IK06
outros
Saída de 12V, anti-passback
tecnologia
Apartamentos IP
tela
7 "touch color IPS
modos-de-acesso
Facial, cartão, qr e pin
câmera
3 MPX
6933964801366

Também poderá gostar

Product added to wishlist