- Novo
TP-LINK SG2210MP TP-LINK TL-SG2210MP switch Gigabit Ethernet (10/100/1000) Preto Energia sobre Ethernet (PoE)
DESCUENTOS Y PRECIO MÍNIMO GARANTIZADO: PREGÚNTANOS EN EL CHAT
**Por qué comprar** (Espanhol) em **Português (PT)**: **Por que comprar**TP-LINK 1337680pt Darkcoon
Melhor preço garantido, revendedor oficial das principais marcas, suporte técnico especializado, envio rápido para toda a Europa, garantia oficial de 3 anos e proteção Trusted Shops.
TP-LINK TL-SG2210MP. Portas base de comutação RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Quantidade de portas base de comutação RJ-45 Ethernet: 8. Tabela de endereços MAC: 8000 entradas, Capacidade de comutação: 20 Gbit/s. Normas de rede: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE.... Energia sobre Ethernet (PoE)
Entrega em 24 a 48 horas úteis. Os envios para grandes áreas e ilhas podem demorar até dois dias ex
TP-LINK TL-SG2210MP. Portas base de comutação RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Quantidade de portas base de comutação RJ-45 Ethernet: 8. Tabela de endereços MAC: 8000 entradas, Capacidade de comutação: 20 Gbit/s. Normas de rede: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE.... Energia sobre Ethernet (PoE)
- Quantidade de portas base de comutação RJ-45 Ethernet: 8- Portas base de comutação RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
- Conector de fibra ótica: SFP
- Portas de canal de fibra: 2
- Largura: 294 mm
- Profundidade: 180 mm
- Altura: 44 mm
- Intervalo de temperatura de funcionamento: 0 - 50 °C
- Humidade relativa de funcionamento: 10 - 90%
- Intervalo de temperatura de armazenamento: -40 - 70 °C
- Humidade relativa de armazenamento: 5 - 90%
- Normas de rede: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3i,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
- Suporte 10G: Não
- Auto MDI / MDI-X: Sim
- Auto-negociação: Sim
- Tecnologia de cablagem Ethernet de cobre: 10BASE-T,100BASE-TX
- Espelhamento de portas: Sim
- Suporte de controlo de fluxo: Sim
- Agregação de ligações: Sim
- Limitação de taxa: Sim
- Suporte VLAN: Sim
- Funções de LAN virtual: VLAN baseada em endereço MAC,VLAN baseada em protocolo,VLAN com tag,VLAN de voz
- Controlo de tempestades de broadcast: Sim
- Número de VLANs: 4000
- Tabela de endereços MAC: 8000 entradas
- Suporte de Jumbo Frames: Sim
- Capacidade de comutação: 20 Gbit/s
- Jumbo Frames: 9000
- Taxa de encaminhamento: 14,9 Mpps
- Número de filas: 8
- Memória intermédia de pacotes: 0,5 MB
- Funcionalidades DHCP: DHCP snooping,DHCPv6 snooping
- Lista de Controlo de Acesso (ACL): Sim
- Algoritmos de segurança suportados: EAP-LEAP,EAP-MD5,EAP-TLS,EAP-TTLS,HTTPS,SNMP,SNMPv2,SNMPv3,SSH,SSH-2,SSL/TLS
- Algoritmos de escalonamento de filas: SP, Weighted Round Robin (WRR)
- Suporte de qualidade de serviço (QoS): Sim
- Gestão baseada na web: Sim
- Registo de eventos no sistema: Sim
- Suporte MIB: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
- Tecnologia de fibra na cablagem Ethernet: 100BASE-FX,1000BASE-X
- Cor do produto: Preto
- Número de ventoinhas: 1 Ventoinha(s)
- Certificação: CE, FCC, RoHS
- PoE: Sim
- Potência através de Ethernet (PoE) Orçamento: 150 W
- Quantidade de portas Power over Ethernet (PoE): 8
- Multidifusão, suporte: Sim
- profundidade
- 180 mm
- LARGURA
- 294 mm
- Conector de fibra ótica
- SFP
- Número de portas básicas de comutação RJ-45 Ethernet
- 8
- Portas Tipo Basic Switching RJ-45 Ethernet
- Gigabit Ethernet (10/100/1000)
- Portas de canal de fibra
- 2