- Novo
TP-LINK SG3210X-M2 TP-Link Omada SG3210X-M2 switch Gerido L2+ 2.5G Ethernet (100/1000/2500) 1U Preto
DESCUENTOS Y PRECIO MÍNIMO GARANTIZADO: PREGÚNTANOS EN EL CHAT
**Por qué comprar** (Espanhol) em **Português (PT)**: **Por que comprar**TP-LINK 1378337pt Darkcoon
Melhor preço garantido, revendedor oficial das principais marcas, suporte técnico especializado, envio rápido para toda a Europa, garantia oficial de 3 anos e proteção Trusted Shops.
TP-Link Omada SG3210X-M2. Tipo de switch: Gerido, Camada do switch: L2+. Portas base de comutação RJ-45 Ethernet: 2.5G Ethernet (100/1000/2500), Quantidade de portas base de comutação RJ-45 Ethernet: 8, Porta de consola: RJ-45/micro-USB. Tabela de endereços MAC: 16000 entradas, Capacidade de comutação: 80 Gbit/s. Normas de rede: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Conector elétrico: Conector de alimentação AC-in. Montagem em rack, Fator de forma: 1U
Entrega em 24 a 48 horas úteis. Os envios para grandes áreas e ilhas podem demorar até dois dias ex
TP-Link Omada SG3210X-M2. Tipo de switch: Gerido, Camada do switch: L2+. Portas base de comutação RJ-45 Ethernet: 2.5G Ethernet (100/1000/2500), Quantidade de portas base de comutação RJ-45 Ethernet: 8, Porta de consola: RJ-45/micro-USB. Tabela de endereços MAC: 16000 entradas, Capacidade de comutação: 80 Gbit/s. Normas de rede: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Conector elétrico: Conector de alimentação AC-in. Montagem em rack, Fator de forma: 1U
- Quantidade de portas base de comutação RJ-45 Ethernet: 8- Portas base de comutação RJ-45 Ethernet: 2.5G Ethernet (100/1000/2500)
- Quantidade de ranhuras do módulo SFP+: 2
- Conector elétrico: Conector de alimentação AC-in
- Porta de consola: RJ-45/Micro-USB
- Número de portas Ethernet 2,5G (cobre): 8
- Largura: 294 mm
- Profundidade: 180 mm
- Altura: 44 mm
- Fonte de alimentação incluída: Sim
- Tensão de entrada AC: 100 - 240 V
- Frequência de entrada AC: 50 - 60 Hz
- Consumo energético: 15 W
- Fonte de energia: Corrente alterna
- Intervalo de temperatura de funcionamento: 0 - 50 °C
- Humidade relativa de funcionamento: 10 - 90%
- Intervalo de temperatura de armazenamento: -40 - 70 °C
- Humidade relativa de armazenamento: 5 - 90%
- Dissipação de calor: 51,18 BTU/h
- Protocolos de gestão: SNMPv1/v2c/v3, SNTP
- Protocolo de Registo GARP VLAN (GVRP): Sim
- Normas de rede: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
- Suporte 10G: Sim
- Espelhamento de portas: Sim
- Suporte de controlo de fluxo: Sim
- Agregação de ligações: Sim
- Limitação de taxa: Sim
- Suporte VLAN: Sim
- Funcionalidades de LAN virtual: MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
- Controlo de tempestades de broadcast: Sim
- Número de VLANs: 4000
- Routing IP: Sim
- Protocolo Spanning Tree: Sim
- Ethernet LAN, velocidade de transferência de dados: 100,1000,2500 Mbit/s
- Bloqueio de head-of-line (HOL): Sim
- Tabela de endereços MAC: 16000 entradas
- Jumbo Frames, suporte: Sim
- Capacidade de comutação: 80 Gbit/s
- Tramas Jumbo: 9000
- Taxa de encaminhamento: 59,52 Mpps
- Memória intermédia de pacotes: 12 MB
- Número de rotas estáticas: 48
- Número de interfaces IP: 16
- Rota estática: Sim
- Cabos incluídos: Corrente alterna
- Guia de configuração rápida: Sim
- Peso da embalagem: 2,84 kg
- Tipo de embalagem: Caixa
- Largura da embalagem: 528 mm
- Profundidade da embalagem: 250 mm
- Altura da embalagem: 80 mm
- Funcionalidades DHCP: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Lista de Controlo de Acesso (ACL): Sim
- IGMP: Sim
- Algoritmos de segurança suportados: HTTPS, SSH, SSH-2, SSL/TLS
- Proteção contra loops: Sim
- MAC, filtragem de endereços: Sim
- Suporte SSH/SSL: Sim
- Proteção e filtragem BPDU: Sim
- Associação de portas IP-MAC: Sim
- Autenticação: Autenticação baseada em MAC, Autenticação baseada em portas
- Segurança de porta estática: Sim
- Tipo de autenticação: AAA, TACACS+
- Algoritmos de agendamento de filas: SP, WRR+SP, Weighted Round Robin (WRR)
- Proteção por palavra-passe: Sim
- Tipo de switch: Gerido
- Qualidade de serviço (QoS) suporte: Sim
- Gestão baseada na web: Sim
- Classificação de tráfego: Sim
- Camada do switch: L2+
- Inspeção ARP: Sim
- Registo de eventos no sistema: Sim
- MIB, suporte: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
- Configuração de definições de localização (CLI): Sim
- Gerido através da cloud: Sim
- Montagem em rack: Sim
- Cor do produto: Preto
- Indicadores LED: Sim
- Número de ventoinhas: 2 Ventoinha(s)
- Certificação: CE, FCC, RoHS
- Fator de forma: 1U
- Código do Sistema de Harmonização (SA): 85176990
- Sem ventoinha: Sim
- Multicast, suporte: Sim
- Intrusão de desempenho de multicast (MLD): Y
- Número de portas básicas de comutação RJ-45 Ethernet
- 8
- Portas Tipo Basic Switching RJ-45 Ethernet
- Ethernet 2.5g (100/1000/2500)
- Conector elétrico
- Conector de energia AC-in
- Número de slots do módulo SFP +
- 2
- Porta do console
- RJ-45 / Micro-USB
- Número de portas Ethernet 2.5g (cobre)
- 8