É um instalador ou uma loja especializada? Torne-se PRO e compre a preços de venda por grosso!

  • Novo
TP-LINK 1374907 SG3218XP-M2 TP-Link Omada SG3218XP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet
TP-LINK 1374907 SG3218XP-M2 TP-Link Omada SG3218XP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet
TP-LINK 1374907 SG3218XP-M2 TP-Link Omada SG3218XP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet
TP-LINK 1374907 SG3218XP-M2 TP-Link Omada SG3218XP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet
TP-LINK 1374907 SG3218XP-M2 TP-Link Omada SG3218XP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet
TP-LINK 1374907 SG3218XP-M2 TP-Link Omada SG3218XP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet
TP-LINK 1374907 SG3218XP-M2 TP-Link Omada SG3218XP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet
TP-LINK 1374907 SG3218XP-M2 TP-Link Omada SG3218XP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet

TP-LINK SG3218XP-M2 TP-Link Omada SG3218XP-M2 switch Gerido L2+ 2.5G Ethernet (100/1000/2500) Energia sobre Ethernet

1374907
SG3218XP-M2

DESCUENTOS Y PRECIO MÍNIMO GARANTIZADO: PREGÚNTANOS EN EL CHAT

Últimos artigos em stock
789,02 €
(impostos incluídos)

**Por qué comprar** (Espanhol) em **Português (PT)**: **Por que comprar**TP-LINK 1374907pt Darkcoon

Melhor preço garantido, revendedor oficial das principais marcas, suporte técnico especializado, envio rápido para toda a Europa, garantia oficial de 3 anos e proteção Trusted Shops.

TP-Link Omada SG3218XP-M2. Tipo de switch: Gerido, Camada do switch: L2+. Portas RJ-45 Ethernet de comutação básica: 2.5G Ethernet (100/1000/2500), Quantidade de portas RJ-45 Ethernet de comutação básica: 16, Porta de consola: RJ-45/Micro-USB. Tabela de endereços MAC: 16000 entradas, Capacidade de comutação: 120 Gbit/s. Normas de rede: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Conector elétrico: Conector de alimentação AC-in. Energia sobre Ethernet (PoE). Montagem em rack, Fator de forma: 1U

Portes grátis* 24/48h

Entrega em 24 a 48 horas úteis. Os envios para grandes áreas e ilhas podem demorar até dois dias ex

É um instalador ou uma loja especializada?
Seja PROFISSIONAL AQUI! para ver os seus preços especiais.

Direito de livre resolução Tem 14 dias de calendário para desistir da sua compra, sem necessidade de indicar um motivo. Mais informações
 

TP-Link Omada SG3218XP-M2. Tipo de switch: Gerido, Camada do switch: L2+. Portas RJ-45 Ethernet de comutação básica: 2.5G Ethernet (100/1000/2500), Quantidade de portas RJ-45 Ethernet de comutação básica: 16, Porta de consola: RJ-45/Micro-USB. Tabela de endereços MAC: 16000 entradas, Capacidade de comutação: 120 Gbit/s. Normas de rede: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Conector elétrico: Conector de alimentação AC-in. Energia sobre Ethernet (PoE). Montagem em rack, Fator de forma: 1U

- Quantidade de portas RJ-45 Ethernet de comutação básica: 16
- Portas RJ-45 Ethernet de comutação básica: 2.5G Ethernet (100/1000/2500)
- Quantidade de ranhuras do módulo SFP+: 2
- Conector elétrico: Conector de alimentação AC-in
- Porta de consola: RJ-45/Micro-USB
- Largura: 440 mm
- Profundidade: 180 mm
- Altura: 44 mm
- Fonte de alimentação incluída: Sim
- Tensão de entrada AC: 100 - 240 V
- Frequência de entrada AC: 50 - 60 Hz
- Consumo de energia (máx): 299,4 W
- Fonte de energia: Corrente alterna
- Intervalo de temperatura de funcionamento: 0 - 50 °C
- Humidade relativa de funcionamento: 10 - 90%
- Intervalo de temperatura de armazenamento: -40 - 70 °C
- Humidade relativa de armazenamento: 5 - 90%
- Dissipação de calor: 1021,64 BTU/h
- Certificados de sustentabilidade: Comissão Federal de Comunicações (FCC) dos Estados Unidos, RoHS
- Conformidade de sustentabilidade: Sim
- Protocolos de gestão: SNMP v1/v2c/v3, SNTP
- Protocolo de Registo GARP VLAN (GVRP): Sim
- Normas de rede: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
- Suporte 10G: Sim
- Espelhamento de portas: Sim
- Suporte de controlo de fluxo: Sim
- Agregação de ligações: Sim
- Limitação de taxa: Sim
- Suporte VLAN: Sim
- Funções de LAN virtual: MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
- Controlo de tempestades de broadcast: Sim
- Routing IP: Sim
- Protocolo Spanning Tree: Sim
- Ethernet LAN, velocidade de transferência de dados: 100,1000,2500 Mbit/s
- Bloqueio de cabeça de linha (HOL): Sim
- Tabela de endereços MAC: 16000 entradas
- Jumbo Frames, suporte: Sim
- Capacidade de comutação: 120 Gbit/s
- Tramas Jumbo: 9000
- Taxa de encaminhamento: 89,28 Mpps
- Memória intermédia de pacotes: 12 MB
- Número de rotas estáticas: 48
- Número de interfaces IP: 32
- Rota estática: Sim
- Cabos incluídos: Corrente alterna
- Guia de configuração rápida: Sim
- Tipo de embalagem: Caixa
- Funcionalidades DHCP: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Lista de Controlo de Acesso (ACL): Sim
- IGMP: Sim
- Algoritmos de segurança suportados: HTTPS, SSH, SSH-2, SSL/TLS
- Proteção contra loops: Sim
- MAC, filtro de endereços: Sim
- Suporte SSH/SSL: Sim
- Proteção e filtragem BPDU: Sim
- Associação de portas IP-MAC: Sim
- Autenticação: Autenticação baseada em MAC, Autenticação baseada em portas
- Segurança de porta estática: Sim
- Tipo de autenticação: AAA, TACACS+
- Algoritmos de escalonamento de filas: SP, WRR+SP, Weighted Round Robin (WRR)
- Proteção por palavra-passe: Sim
- Tipo de switch: Gerido
- Qualidade de serviço (QoS) suporte: Sim
- Gestão baseada na web: Sim
- Camada do switch: L2+
- Inspeção ARP: Sim
- Registo de eventos no sistema: Sim
- MIB, suporte: MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remot
- Configuração de definições de localização (CLI): Sim
- Gerido através da cloud: Sim
- Montagem em rack: Sim
- Cor do produto: Preto
- Indicadores LED: Sim
- Número de ventoinhas: 2 Ventoinha(s)
- Certificação: CE, FCC, RoHS
- Fator de forma: 1U
- PoE: Sim
- Potência sobre Ethernet (PoE) Orçamento: 240 W
- Alimentação sobre Ethernet Plus (PoE +) Quantidade de portas: 8
- Potência por porta de alimentação sobre Ethernet (PoE): 30 W
- Multicast, suporte: Sim
- Intrusão de desempenho de multicast (MLD): Y
LARGURA
440 mm
Número de portas básicas de comutação RJ-45 Ethernet
16
Portas Tipo Basic Switching RJ-45 Ethernet
Ethernet 2.5g (100/1000/2500)
Conector elétrico
Conector de energia AC-in
Número de slots do módulo SFP +
2
Porta do console
RJ-45 / Micro-USB
4897098689721
SG3218XP-M2
Product added to wishlist