É um instalador ou uma loja especializada? Torne-se PRO e compre a preços de venda por grosso!

  • Novo
TP-LINK 1393747 SX3032F TP-Link Omada SX3032F switch Gestionado L2+ Negro
TP-LINK 1393747 SX3032F TP-Link Omada SX3032F switch Gestionado L2+ Negro
TP-LINK 1393747 SX3032F TP-Link Omada SX3032F switch Gestionado L2+ Negro
TP-LINK 1393747 SX3032F TP-Link Omada SX3032F switch Gestionado L2+ Negro
TP-LINK 1393747 SX3032F TP-Link Omada SX3032F switch Gestionado L2+ Negro
TP-LINK 1393747 SX3032F TP-Link Omada SX3032F switch Gestionado L2+ Negro
TP-LINK 1393747 SX3032F TP-Link Omada SX3032F switch Gestionado L2+ Negro
TP-LINK 1393747 SX3032F TP-Link Omada SX3032F switch Gestionado L2+ Negro
TP-LINK 1393747 SX3032F TP-Link Omada SX3032F switch Gestionado L2+ Negro
TP-LINK 1393747 SX3032F TP-Link Omada SX3032F switch Gestionado L2+ Negro

TP-LINK SX3032F TP-Link Omada SX3032F switch Gerido L2+ Preto

1393747
SX3032F

DESCUENTOS Y PRECIO MÍNIMO GARANTIZADO: PREGÚNTANOS EN EL CHAT

SEM STOCK – Stock a caminho ou sob encomenda. Consulte-nos sobre o prazo ou alternativas.
1 452,51 €
(impostos incluídos)

**Por qué comprar** (Espanhol) em **Português (PT)**: **Por que comprar**TP-LINK 1393747pt Darkcoon

Melhor preço garantido, revendedor oficial das principais marcas, suporte técnico especializado, envio rápido para toda a Europa, garantia oficial de 3 anos e proteção Trusted Shops.

TP-Link Omada SX3032F. Tipo de switch: Gerido, Camada do switch: L2+. Quantidade de portas básicas de comutação RJ-45 Ethernet: 1, Número de módulos SFP+ instalados: 32, Porta de consola: RJ-45/Micro-USB. Tabela de endereços MAC: 32000 entradas, Capacidade de comutação: 640 Gbit/s. Normas de rede: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x. Montagem em rack

Entrega em 24 a 48 horas úteis. Os envios para grandes áreas e ilhas podem demorar até dois dias ex


É um instalador ou uma loja especializada?
Seja PROFISSIONAL AQUI! para ver os seus preços especiais.

Direito de livre resolução Tem 14 dias de calendário para desistir da sua compra, sem necessidade de indicar um motivo. Mais informações
 

TP-Link Omada SX3032F. Tipo de switch: Gerido, Camada do switch: L2+. Quantidade de portas básicas de comutação RJ-45 Ethernet: 1, Número de módulos SFP+ instalados: 32, Porta de consola: RJ-45/Micro-USB. Tabela de endereços MAC: 32000 entradas, Capacidade de comutação: 640 Gbit/s. Normas de rede: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x. Montagem em rack

- Quantidade de portas básicas de comutação RJ-45 Ethernet: 1
- Porta de consola: RJ-45/Micro-USB
- Número de módulos SFP+ instalados: 32
- Largura: 440 mm
- Profundidade: 330 mm
- Altura: 44 mm
- Fonte de alimentação incluída: Sim
- Tensão de entrada AC: 100 - 240 V
- Frequência de entrada AC: 50 - 60 Hz
- Consumo de energia (máx): 49,4 W
- Fonte de energia: Corrente alterna
- Intervalo de temperatura de funcionamento: -5 - 45 °C
- Humidade relativa de funcionamento: 10 - 90%
- Intervalo de temperatura de armazenamento: 40 - 70 °C
- Humidade relativa de armazenamento: 5 - 90%
- Certificados de conformidade: CE, Comissão Federal de Comunicações (FCC) dos Estados Unidos, RoHS
- Funcionalidades de IPv4 e IPv6: Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
- Protocolo de Registo GARP VLAN (GVRP): Sim
- Proteção de origem de IP (IP Source Guard, IPSG): Sim
- Normas de rede: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
- Espelhamento de portas: Sim
- Suporte de controlo de fluxo: Sim
- Agregação de ligações: Sim
- Limitação de taxa: Sim
- Suporte VLAN: Sim
- Funcionalidades de LAN virtual: Protocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
- Controlo de tempestades de broadcast: Sim
- Número de VLANs: 30
- Protocolo Spanning Tree: Sim
- Rotas IPv4: 48
- Rotas IPv6: 48
- Tabela de endereços MAC: 32000 entradas
- Jumbo Frames, suporte: Sim
- Capacidade de comutação: 640 Gbit/s
- Tramas Jumbo: 9
- Taxa de encaminhamento: 240 Mpps
- Número de filas: 8
- Memória intermédia de pacotes: 24 MB
- Número de rotas estáticas: 128
- Número de interfaces IP: 128
- Rota estática: Sim
- Cabos incluídos: Alimentação
- Guia de configuração rápida: Sim
- Funcionalidades de DHCP: DHCP relay, DHCP server, DHCPv6 snooping
- Lista de Controlo de Acesso (ACL): Sim
- IGMP: Sim
- Proteção contra loops: Sim
- Suporte SSH/SSL: Sim
- Associação de portas IP-MAC: Sim
- Autenticação: Autenticação baseada em MAC, Autenticação baseada em portas
- Segurança de porta estática: Sim
- Tipo de autenticação: AAA, TACACS+
- Algoritmos de escalonamento de filas: Priority queuing (PQ), SP, Weighted Round Robin (WRR)
- Proteção por palavra-passe: Sim
- Tipo de switch: Gerido
- Suporte de qualidade de serviço (QoS): Sim
- Camada do switch: L2+
- Inspeção ARP: Sim
- MIB, suporte: • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication
- Configuração de definições de localização (CLI): Sim
- Gerido através da cloud: Sim
- Montagem em rack: Sim
- Cor do produto: Preto
- Número de ventoinhas: 2 Ventoinha(s)
- Suporte de ventoinhas redundante: Sim
- Multicast, suporte: Sim
- Intrusão de desempenho de multicast (MLD): Yes
- Número de grupos de multicast filtrados: 4000
profundidade
330 mm
altura
44 mm
LARGURA
440 mm
Número de portas básicas de comutação RJ-45 Ethernet
1
Número de módulos instalados SFP +
32
Porta do console
RJ-45 / Micro-USB
4895252504477
SX3032F
Product added to wishlist