- Novo
TP-LINK SX3832MPP TP-Link Omada SX3832MPP switch Gerido L2+ 10G Ethernet (100/1000/10000) Energia sobre Ethernet (Po
DESCUENTOS Y PRECIO MÍNIMO GARANTIZADO: PREGÚNTANOS EN EL CHAT
**Por qué comprar** (Espanhol) em **Português (PT)**: **Por que comprar**TP-LINK 1397888pt Darkcoon
Melhor preço garantido, revendedor oficial das principais marcas, suporte técnico especializado, envio rápido para toda a Europa, garantia oficial de 3 anos e proteção Trusted Shops.
TP-Link Omada SX3832MPP. Tipo de switch: Gerido, Camada do switch: L2+. Portas base de comutação RJ-45 Ethernet: 10G Ethernet (100/1000/10000), Quantidade de portas base de comutação RJ-45 Ethernet: 24, Número de módulos SFP+ instalados: 8, Porta de consola: RJ-45/USB Type-C. Tabela de endereços MAC: 32000 entradas, Capacidade de comutação: 640 Gbit/s. Normas de rede: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at,.... Energia sobre Ethernet (PoE). Montagem em rack, Fator de forma: DIN rail
Entrega em 24 a 48 horas úteis. Os envios para grandes áreas e ilhas podem demorar até dois dias ex
TP-Link Omada SX3832MPP. Tipo de switch: Gerido, Camada do switch: L2+. Portas base de comutação RJ-45 Ethernet: 10G Ethernet (100/1000/10000), Quantidade de portas base de comutação RJ-45 Ethernet: 24, Número de módulos SFP+ instalados: 8, Porta de consola: RJ-45/USB Type-C. Tabela de endereços MAC: 32000 entradas, Capacidade de comutação: 640 Gbit/s. Normas de rede: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at,.... Energia sobre Ethernet (PoE). Montagem em rack, Fator de forma: DIN rail
- Quantidade de portas base de comutação RJ-45 Ethernet: 24- Portas base de comutação RJ-45 Ethernet: 10G Ethernet (100/1000/10000)
- Gigabit Ethernet (cobre), quantidade de portas: 24
- Quantidade de portas Fast Ethernet (cobre): 24
- Porta de consola: RJ-45/USB Type-C
- Número de módulos SFP+ instalados: 8
- Número de portas Ethernet 2,5G (cobre): 24
- Número de portas Ethernet 10G (cobre): 24
- Largura: 440 mm
- Profundidade: 330 mm
- Altura: 44 mm
- Fonte de alimentação incluída: Não
- Tensão de entrada AC: 110 - 240 V
- Frequência de entrada AC: 50 - 60 Hz
- Consumo de energia (máx): 1010,2 W
- Consumo energético: 953,7 W
- Fonte de energia: AC/PoE
- Modo de poupança de energia (EEE): Sim
- Intervalo de temperatura de funcionamento: -5 - 45 °C
- Humidade relativa de funcionamento: 10 - 90%
- Intervalo de temperatura de armazenamento: -40 - 70 °C
- Humidade relativa de armazenamento: 5 - 90%
- Dissipação de calor: 3444,7 BTU/h
- Certificados de conformidade: CE, Comissão Federal de Comunicações (FCC) dos Estados Unidos, RoHS
- Funcionalidades de IPv4 e IPv6: Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert
- Protocolo de deteção Device Link: Sim
- Normas de rede: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x
- Suporte 10G: Sim
- Auto MDI / MDI-X: Sim
- Auto-negociação: Sim
- Espelhamento de portas: Sim
- Agregação de ligações: Sim
- Limitação de taxa: Sim
- Suporte VLAN: Sim
- Funcionalidades de LAN virtual: MVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN
- Controlo de tempestades de broadcast: Sim
- Número de VLANs: 4000
- Protocolo Spanning Tree: Sim
- Rotas IPv4: 48
- Rotas IPv6: 48
- Ethernet Ring Protection Switching (ERPS): Sim
- Entradas da tabela do Protocolo de Resolução de Endereços (ARP) (máx.): 510
- Tabela de endereços MAC: 32000 entradas
- Jumbo Frames, suporte: Sim
- Capacidade de comutação: 640 Gbit/s
- Tramas Jumbo: 9
- Taxa de encaminhamento: 240 Mpps
- Número de filas: 8
- Memória intermédia de pacotes: 24 MB
- Rota estática: Sim
- Cabos incluídos: Alimentação
- Guia de configuração rápida: Sim
- Suporte de montagem: Sim
- Pé de borracha: Sim
- Suportes de montagem incluídos: Sim
- Parafusos incluídos: Sim
- Funcionalidades de DHCP: DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Lista de Controlo de Acesso (ACL): Sim
- IGMP: Sim
- Algoritmos de segurança suportados: HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
- Autenticação: VLAN de convidado
- Segurança de porta estática: Sim
- Prevenção de ataques DoS: Sim
- Tipo de autenticação: AAA, RADIUS, TACACS+
- Algoritmos de escalonamento de filas: Strict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR)
- Defesa da CPU: Sim
- Tipo de switch: Gerido
- Suporte de qualidade de serviço (QoS): Sim
- Gestão baseada na web: Sim
- Camada do switch: L2+
- Inspeção ARP: Sim
- Registo de eventos no sistema: Sim
- MIB, suporte: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
- Configuração de definições de localização (CLI): Sim
- Gerido através da nuvem: Sim
- Configuração estática unificada: Sim
- Conteúdo da embalagem: Console Cable
- Montagem em rack: Sim
- Cor do produto: Preto
- Indicadores LED: Sim
- Número de ventoinhas: 4 Ventoinha(s)
- Material da caixa: Metal
- Empilhável: Sim
- Fator de forma: DIN rail
- PoE: Sim
- Orçamento de Potência sobre Ethernet (PoE): 770 W
- Potência por porta de alimentação através de Ethernet (PoE): 90 W
- Número de portas PoE (alimentação através de Ethernet) de 4 pares ou 4PPoE (PoE++): 24
- Firmware atualizável: Sim
- Sem ventoinha: Não
- Requisitos mínimos do sistema: Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
- Multicast, suporte: Sim
- Intrusão de desempenho de multicast (MLD): Yes
- Organizações de sustentabilidade: Responsabilidade
- Número de portas básicas de comutação RJ-45 Ethernet
- 24
- Portas Tipo Basic Switching RJ-45 Ethernet
- 10G Ethernet (100/1000/10000)
- Gigabit Ethernet (cobre), número de portas
- 24
- Número de portas rápidas Ethernet (cobre)
- 24
- Número de módulos instalados SFP +
- 8
- Porta do console
- RJ-45 / USB TIPO-C