- Novo
TP-LINK TL-SG3428XPP-M2 TP-Link TL-SG3428XPP-M2 switch Gerido L2+ 2.5G Ethernet (100/1000/2500) Energia sobre Ethern
DESCUENTOS Y PRECIO MÍNIMO GARANTIZADO: PREGÚNTANOS EN EL CHAT
**Por qué comprar** (Espanhol) em **Português (PT)**: **Por que comprar**TP-LINK 1370915pt Darkcoon
Melhor preço garantido, revendedor oficial das principais marcas, suporte técnico especializado, envio rápido para toda a Europa, garantia oficial de 3 anos e proteção Trusted Shops.
TP-Link TL-SG3428XPP-M2. Tipo de switch: Gerido, Camada do switch: L2+. Portas base de comutação RJ-45 Ethernet: 2.5G Ethernet (100/1000/2500), Quantidade de portas base de comutação RJ-45 Ethernet: 24, Número de módulos SFP+ instalados: 4, Porta de consola: RJ-45/Micro-USB. Full duplex. Tabela de endereços MAC: 32000 entradas, Capacidade de comutação: 200 Gbit/s. Normas de rede: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Energia sobre Ethernet (PoE). Montagem em rack, Fator de forma: 1U
Entrega em 24 a 48 horas úteis. Os envios para grandes áreas e ilhas podem demorar até dois dias ex
TP-Link TL-SG3428XPP-M2. Tipo de switch: Gerido, Camada do switch: L2+. Portas base de comutação RJ-45 Ethernet: 2.5G Ethernet (100/1000/2500), Quantidade de portas base de comutação RJ-45 Ethernet: 24, Número de módulos SFP+ instalados: 4, Porta de consola: RJ-45/Micro-USB. Full duplex. Tabela de endereços MAC: 32000 entradas, Capacidade de comutação: 200 Gbit/s. Normas de rede: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Energia sobre Ethernet (PoE). Montagem em rack, Fator de forma: 1U
- Quantidade de portas base de comutação RJ-45 Ethernet: 24- Portas base de comutação RJ-45 Ethernet: 2.5G Ethernet (100/1000/2500)
- Porta de consola: RJ-45/Micro-USB
- Número de módulos SFP+ instalados: 4
- Número de portas Ethernet 2,5G (cobre): 24
- Largura: 440 mm
- Profundidade: 330 mm
- Altura: 44 mm
- Fonte de alimentação incluída: Sim
- Tensão de entrada AC: 100 - 240 V
- Frequência de entrada AC: 50 - 60 Hz
- Consumo de energia (máx.): 629,1 W
- Fonte de alimentação redundante (RPS), suporte: Sim
- Intervalo de temperatura de funcionamento: 0 - 40 °C
- Humidade relativa de funcionamento: 10 - 90%
- Intervalo de temperatura de armazenamento: -40 - 70 °C
- Humidade relativa de armazenamento: 5 - 90%
- Dissipação de calor: 2153,45 BTU/h
- Certificados de sustentabilidade: CE, Comissão Federal de Comunicações (FCC) dos Estados Unidos, RoHS
- Conformidade de sustentabilidade: Sim
- Protocolos de gestão: SNMP v1/v2c/v3
- Funcionalidades IPv4 e IPv6: IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert
- Protocolo de Registo GARP VLAN (GVRP): Sim
- Normas de rede: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Suporte 10G: Sim
- Espelhamento de portas: Sim
- Full duplex: Sim
- Suporte de controlo de fluxo: Sim
- Agregação de ligações: Sim
- Limitação de taxa: Sim
- Suporte VLAN: Sim
- Funcionalidades de LAN virtual: MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN
- Controlo de tempestades de broadcast: Sim
- Protocolo Spanning Tree: Sim
- Ethernet LAN, velocidade de transferência de dados: 10,100,1000,2500,10000 Mbit/s
- Bloqueio de head-of-line (HOL): Sim
- Transmissão half-duplex: Sim
- Rotas IPv4: 48
- Rotas IPv6: 48
- Tabela de endereços MAC: 32000 entradas
- Jumbo Frames, suporte: Sim
- Capacidade de comutação: 200 Gbit/s
- Jumbo Frames: 9000
- Taxa de encaminhamento: 148,8 Mpps
- Store-and-forward: Sim
- Número de filas: 8
- Memória intermédia de pacotes: 2 MB
- Número de rotas estáticas: 48
- Número de interfaces IP: 32
- Rota estática: Sim
- Cabos incluídos: Corrente alterna
- Guia de configuração rápida: Sim
- Kit de montagem em rack: Sim
- Peso da embalagem: 6,1 kg
- Largura da embalagem: 528 mm
- Profundidade da embalagem: 440 mm
- Altura da embalagem: 100 mm
- Funcionalidades DHCP: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Lista de Controlo de Acesso (ACL): Sim
- IGMP: Sim
- Algoritmos de segurança suportados: HTTPS, SSH, SSH-2, SSL/TLS
- Proteção contra loops: Sim
- Suporte SSH/SSL: Sim
- Proteção e filtragem BPDU: Sim
- Associação de portas IP-MAC: Sim
- Autenticação: VLAN de convidado, Autenticação baseada em MAC, Autenticação baseada em portas
- Segurança de porta estática: Sim
- Tipo de autenticação: AAA, IEEE 802.1x, RADIUS, TACACS+
- Algoritmos de escalonamento de filas: SP, WRR+SP, Weighted Round Robin (WRR)
- Proteção por palavra-passe: Sim
- Tipo de switch: Gerido
- Suporte de qualidade de serviço (QoS): Sim
- Gestão baseada na web: Sim
- Camada do switch: L2+
- Inspeção ARP: Sim
- Registo de eventos no sistema: Sim
- MIB, suporte: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
- Configuração de definições de localização (CLI): Sim
- Gerido através da cloud: Sim
- Montagem em rack: Sim
- Cor do produto: Preto
- Indicadores LED: Sim
- Número de ventoinhas: 3 Ventoinha(s)
- Fator de forma: 1U
- Suporte de ventoinhas redundante: Sim
- PoE: Sim
- Orçamento de Potência sobre Ethernet (PoE): 500 W
- Alimentação sobre Ethernet Plus (PoE +) Quantidade de portas: 16
- Número de portas PoE (alimentação sobre Ethernet) de 4 pares ou 4PPoE (PoE++): 8
- Memória interna: 256 MB
- Memória Flash: 32 MB
- Tipo de memória: DRAM
- Multicast, suporte: Sim
- Multicast Listener Discovery (MLD): MLD v1/v2
- LARGURA
- 440 mm
- Número de portas básicas de comutação RJ-45 Ethernet
- 24
- Portas Tipo Basic Switching RJ-45 Ethernet
- Ethernet 2.5g (100/1000/2500)
- Número de módulos instalados SFP +
- 4
- Porta do console
- RJ-45 / Micro-USB
- Número de portas Ethernet 2.5g (cobre)
- 24